Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: Problema 4h4l acceso

  1. Predefinito Problema 4h4l acceso

    Salve ho da un mesetto il problema che le spie 4h e 4l restano accese. Dalla autodiagnosi della centralina esce l'errore sensore di posizione. Che fare?

  2. #2
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    3,983

    Predefinito

    Se sai dove si trova, prova a disconnettere e lubrificare bene con CRC 6/66 Marine
    Sembra un tipico scherzo del sale stradale.(costo 5,50€)
    Senno' tester ed officina(e più spesa).
    ciao,bertus

  3. Predefinito

    Gia fatto ha funzionato per circa 15 giorni e nuovamemte ko

  4. #4
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    3,983

    Predefinito

    Vuol dire che il malanno à in zona. Controlla meglio, anche se ci sono altre connessioniDa come dici sembra davvero un falso contatto, ripristinato finchè il CRC à durato.Se è incrostato abbonda,lascia agire e pulisci.Poi ungi di nuovo e chiudi.
    Sperem ben.....
    ciao,bertus

  5. Predefinito

    Ma devo aprire il motorino oppure all'esterno?

  6. #6
    Iscrizione
    Mar 2008
    Fuoristrada
    Tata Safari 2.2 Dicor
    Città
    Rimini
    Messaggi
    92

    Predefinito

    ciao a tutti.. stesso problema.. l'autodiagnosi del 4x4 dice sensore di posizione. Dove è il sensore diposizione?

  7. #7
    Iscrizione
    Mar 2008
    Fuoristrada
    Tata Safari 2.2 Dicor
    Città
    Rimini
    Messaggi
    92

    Predefinito

    Giusto per la cronaca.. risolto con il pulisci contatti nel connettore della centralina 4x4 ma, soprattutto, con il cambio della batteria!!! Negli ultimi tempi ogni tanto si accendeva qualche spia random così come il problema delle spie 4H4L è stato progressivo fino ad averle sempre accese. Cambiata la batteria è tornato tutti alla normalità, il 4x4 entra regolarmente e non si accendono più spie a caso. Devo sottolineare che la macchina funzionava benissimo, non c'era alcun segnale che la batteria fosse finita tranne il giorno che è morta.. però evidentemente l'impianto elettrico della Tata ne risentiva.

Discussioni Simili

  1. staccabatteria a veicolo acceso
    Di fedeland nel forum Defender
    Risposte: 6
    Ultimo Messaggio: 09-05-2017, 07:06
  2. jeep patriot 2000 d anno 2009 4wd acceso
    Di tore73 nel forum Compass
    Risposte: 0
    Ultimo Messaggio: 03-05-2016, 20:27
  3. Risposte: 5
    Ultimo Messaggio: 01-02-2016, 20:30

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •