Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 24

Discussione: Problemi con Patrol Y61

  1. #1
    Iscrizione
    Dec 2016
    Fuoristrada
    PATROL GR 3000 del 2006
    Città
    ROMA
    Messaggi
    3

    Predefinito Problemi con Patrol Y61

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno a tutti, ieri ho avuto un problema con il mio Patrol del 2006.
    Praticamente l'acceleretore non pendeva, ovvero lo spingevo ma nulla.
    La macchina rimaneva al minimo, non si spegnevae non singhiozzava.
    Dopo avermelo fatto due o tre volte, è riandata bene.
    Chi può darmi qualche consiglio?
    Grazie

  2. #2
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,769

    Predefinito

    Buongiorno MauroGR

    intanto aggiorna il tuo profilo con anno/modello/motorizzazione del tuo Patrol e luogo di residenza, forse ci aiuta ad inquadrare meglio il tuo mezzo

    Giacomo

  3. #3
    Iscrizione
    Nov 2000
    Fuoristrada
    vedi firma sotto! :)
    Città
    Sąmątørzä (TS)
    Messaggi
    8,031

    Predefinito

    Potenziometro dell' acceleratore elettronico. Se sei in grado prova a smontarlo e pulirlo con del riattivante contatti elettrici. Altrimenti da chi so ha avuto lo stesso problema dovrebbero essere 400 eurelli in nissan per il pezzo nuovo. Quelli universali ( anche con le mappe tuning... ) sul centinaio.

    ===_çoooo
    (_l_|_,\___\,_
    {----_---_(olllllllo)
    (@)_)""(@)_)-"-)_) Jeep KJ 2.8 crd (Bob) e Tucson 2.0 crdi 4wd (Pino)
    , ex Sportage Cabrio (Matilda), fu G460 (Giorgio) e TR33t (Fausto)

  4. #4
    Iscrizione
    Dec 2016
    Fuoristrada
    PATROL GR 3000 del 2006
    Città
    ROMA
    Messaggi
    3

    Predefinito

    grazie del consiglio, non avevo visto si potessero inserire questi dati.

    - - - Aggiornato - - -

    ottimo grazie, provo a smontare e pulire.
    Vi faccio sapere.

  5. #5
    Iscrizione
    Dec 2016
    Fuoristrada
    PATROL GR 3000 del 2006
    Città
    ROMA
    Messaggi
    3

    Predefinito

    allora, tanto per notizia, non sono riuscito a trovare il pezzo rigenerato e nenanche presso autoricambi di livello, sono dovuto andare alla Nissan. Il pezzo costa 660 più iva.

  6. #6
    Iscrizione
    Jan 2017
    Fuoristrada
    pajero L040 1989
    Città
    lampedusa
    Messaggi
    3

    Predefinito

    salve a tutti, scusate ma sono nuovo.. e da molto tempo che vi seguo.. mi sono iscritto perché ho un problema col pajero L040 1989.. sapete A CHI mi dovrei rivolgere... ho posso spiegarvi tutto a voi.. grazie angelo

  7. #7
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,769

    Predefinito

    Salve angelolamp
    ho capito che ti dobbiamo scusare perchè sei nuovo ma.........
    intanto devi inserire la tua richiesta nella sezione Mitsubishi relativa al tuo modello, e poi qual'è il problema ?
    comunque aggiorna il tuo profilo con anno/modello/motorizzazione del tuo Pajero e luogo di residenza

    Giacomo

  8. #8
    Iscrizione
    Jan 2017
    Fuoristrada
    pajero L040 1989
    Città
    lampedusa
    Messaggi
    3

    Predefinito

    Citazione Originariamente Scritto da giacomom Visualizza Messaggio
    Salve angelolamp
    ho capito che ti dobbiamo scusare perchè sei nuovo ma.........
    intanto devi inserire la tua richiesta nella sezione Mitsubishi relativa al tuo modello, e poi qual'è il problema ?
    comunque aggiorna il tuo profilo con anno/modello/motorizzazione del tuo Pajero e luogo di residenza

    Giacomo
    salve, credo di aver fatto tutto.. però non trovo l'area Mitsubishi.. però intanto mi spiego.. ho cambiato tutta la distribuzione, revisionato la pompa tutto ok.. dopo una settimana si rompe il radiatore del riscaldamento , mi esce tutta l'acqua all'intero della vettura spengo immediatamente il motore.. mi consigliano di annullare il riscaldamento.. da quel momento il motore va male.. a mimino esce del fumo bianco e da 900 giri a 1100 giri e come se andasse a tre.. mi scoppietta e il motore trema tutto.. non so se mi sono spiegato bene... grazie angelo

  9. #9
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,648

    Predefinito

    Che caos no so se rispondere con ordine
    ce provo
    patrol? Giusto come dice lo Saff, ma ci son due sensori di scorta che possono dare lo stesso sintomo.

    mitzu? il tuo impianto di riscaldamento non si esclude con la consolle di comando- è parte integrante del sistema di raffreddamento e da quel che scrivi minimo ti 6 fottuto la guarnizione testata

  10. #10
    Iscrizione
    Aug 2017
    Fuoristrada
    Patroly61 3.0 3p
    Città
    S.lucia di piave
    Messaggi
    6

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da MauroGR Visualizza Messaggio
    Buongiorno a tutti, ieri ho avuto un problema con il mio Patrol del 2006.
    Praticamente l'acceleretore non pendeva, ovvero lo spingevo ma nulla.
    La macchina rimaneva al minimo, non si spegnevae non singhiozzava.
    Dopo avermelo fatto due o tre volte, è riandata bene.
    Chi può darmi qualche consiglio?
    Grazie
    Buon giorno a tutti !
    Qua siamo in due con sto problema .
    Acceleri e il patrol non va.
    Sembra che alla domanda dell'acceleratore la turbina non risponda.
    E' da un anno che ci giro attorno ma ancora non mi hanno risolto il problema.
    Ho sostituito pedale potenziometro acceleratore elettronico ma niente.
    Si pensava al dibimetro abbiamo cambiato anche quello e niente.
    Il mio Patrol e cambio automatico.
    Il che fa sommare i problemi.
    Cerco di spiegare :
    La macchina non accelera se si trova sotto sforzo esempio quando traino.
    La macchina si posiziona a 2000 gira e non si schioda accelerò ma resta la.
    Secondo voi può essere pompa iniezione ?
    Può essere la turbina ?
    Ho intenzione di metterla in ordine il mostro ma non voglio cambiarla .
    Aspetto qualsiasi consiglio :
    Grazie pier

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. il mio Patrol
    Di Ale-Patrol nel forum Patrol
    Risposte: 19
    Ultimo Messaggio: 21-06-2016, 14:54
  2. patrol y60
    Di sar70 nel forum Benvenuto
    Risposte: 3
    Ultimo Messaggio: 29-04-2016, 18:02
  3. Patrol tr 2.8
    Di molosso nel forum Patrol
    Risposte: 5
    Ultimo Messaggio: 30-06-2015, 09:05
  4. Aiuto problemi patrol gr y61
    Di raggi55 nel forum Patrol
    Risposte: 4
    Ultimo Messaggio: 13-02-2015, 11:45
  5. Risposte: 0
    Ultimo Messaggio: 31-03-2014, 20:37

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •