Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 32

Discussione: WJ: Tubo alta pressione servosterzo WJ 4.7

  1. #1
    massimo v8 Guest

    Predefinito WJ: Tubo alta pressione servosterzo WJ 4.7

    Buonasera , circa un mese fa il tubo ad alta pressione del servosterzo ha cominciato a perdere, dalla parte superiore, il raccordo che si attacca alla pompa. Gli o-R sono alla frutta...
    Prontamente ordino il tubo sù ebay scegliendo tra i vari modelli ed anni del wj, ho dato il n di telaio , tutto ok....Arriva il tubo, vado in officina...tubo cannato, praticamente uguale ma i raccordi (superiore ed inferiore) sono diversi..Contatto il venditore , mando le foto del suo articolo vicino al mio, e senza problemi restituisco il tubo.
    Chiedo al meccanico di ordinarmi l'originale Mopar (ovviamente più costoso) e attendo.
    Arriva il Mopar, scartiamo e......cannato !!! ovviamente tutto ordinato con libretto della jeep alla mano...
    I raccordi erano praticamente come quelli del tubo preso sù ebay.
    Arriva il ricambista , sostituisce e poi riporta un altro tubo: un raccordo andava bene, uno no..
    Cominciano a girarmi i c....i
    Soluzione: lascio la jeep in officina, stacco il tubo, e....sono nelle mani della FCA .. lo porta in officina il loro incaricato x farlo visionare al capofficina.
    Dopo 4 GG!!!! dicono che il tubo non lo fanno più e non ne hanno!!
    Negli anni successivi (il mio è 2001) da quello che ho capito è stato modificato il tipo di attacco ..
    La soluzione consigliata da loro sarebbe sostituire tutta la pompa così si adatterebbe il tubo.
    Sono andato oggi con il meccanico da un esperto di oleodinamica/alta pressione e vediamo se riesce ad aiutarci...Altrimenti devo cercare in USA ma ho paura che mi arrivi ancora qualcosa di sbagliato..
    Qualcuno ha avuto esperienze simili?
    Consigli?
    Grazie buona serata.

  2. #2

    Predefinito

    Ciao Massimo,
    di che tubo parli?
    nei WJ, con ventola del radiatore idraulica, normalmente perde il raccordo del tubo che dalla pompa va alla ventola idraulica; il tuo del 2001 ha la ventola idraulica?

    Se è quello, ma non penso, i raccordi li hanno cambiati, ma solo perchè con quelli di prima, gli OR, che non si potevano sostituire, si usuravano rapidamente.
    I nuovi attacchi sono compatibili con quelli vecchi, e hanno il pregio di poter sostituire solo gli OR senza bisogno di sostituire tutto il tubo.

    Se ce l'hai, dicci il codice Mopar del tubo, così capiamo bene di cosa si tratta.

    Se però vai in un posto dove fanno tubi idraulici, penso che possano sistemarti il tuo, magari solo perdendo 1 o 2 cm di tubo.

  3. #3
    massimo v8 Guest

    Predefinito

    Ciao Mak , grazie per la tua risposta, tra l'altro io avevo già risposto stamattina ma mi sa che ho sbagliato a cliccare..
    Dunque il tubo se non ricordo male era il 5019708AE, ma c'era pure una variante con la D finale anzichè la E.
    La ventola non so se è idraulica, in effetti il tubo nella parte bassa arriva proprio lì sotto, e poi da lì ne parte un altro accanto che va sù..
    Tra poco vado a ritirare il tubo dal tipo dell'oleodinamica, ma ha già detto che non riesce a fare il tubo, cambia solo gli o-R...quindi mi sa perderà ancora dagli o-R interni, vedremo..
    La cosa strana è che tu mi dici del tubo con attacchi modificati, ma quelli dei ricambi e il capofficina ste cose non le sanno?



    foto 1.jpgfoto 2 (1).JPGfoto 3.jpg
    foto 2.jpg

  4. #4
    massimo v8 Guest

    Predefinito

    Aggiornamento: ho ritirato il tubo, mi ha cambiato solo i 2 o-R sul terminale, i 2 interni ai connettori non li ha sostituiti non potendo smontare le connessioni.. L'abbiamo rimontato e risultato? Perde, anche se mooolto meno di prima, ma persiste.
    Comincerò ad informarmi se in USA c'è, provo a mandare le foto del mio a qualche venditore....

  5. #5

    Predefinito

    Si, il tubo è quello (https://www.moparpartsoverstock.com/...roduct=6911657 è il numero 8 giusto?), e sulla scatola, che dovrei avere ancora in giro da qualche parte, se non sbaglio c'era scritto il codice 52080302AD; la lettera finale nel codice indica delle varianti, anche solo al listino di vendita; gli attacchi li hanno modificati perché così gli OR si possono cambiare, con gli attacchi vecchi no, dovevi cambiare l'attacco, ma costava tanto quanto il tubo intero...
    Il passo del filetto dovrebbe essere lo stesso.
    Il tubo ha anche delle pieghe diverse, è una modifica introdotta perché la configurazione iniziale portava a rovinare il raccordo (il solito sbaglio di progetto sui WJ...).

    Quando li monti sembra che non vadano bene, ma poi quando sono avvitati vedrai che sono ok; molta attenzione va fatta a inserire l'attacco ben dritto senza spanare il filetto. Prima va attaccato il raccordo sulla pompa del servosterzo (in alto) e poi va attaccato alla ventola (in basso); se lo monti prima sotto non riesci a attaccarlo sopra.

    Il tubo Mopar ha un attacco nuovo e uno vecchio, quello vecchio va in basso; i tubi aftermarket hanno entrambi gli attacchi nuovi.

    Montalo e stai sereno, io il mio me lo sono montato da solo; l'importante è che dopo la sostituzione riempi il circuito e fai lo spurgo dell'aria.

  6. #6
    massimo v8 Guest

    Predefinito

    Esatto è il numero 8. Il mopar aveva l'attacco uguale al mio sotto (quindi con connettore filettato a parte) mentre quello superiore era completamente diverso! Quindi tu mi dici che pur essendo diverso si infiletta bene e tiene? Se è così mi basta riordinarlo..comunque adesso guardo in rete e cerco con il tuo codice, giusto x capire..Grazie mak.

  7. #7

    Predefinito

    Vai tranquillo, va su senza problemi, è fatto apposta; l'attacco nuovo è molto meglio di quello vecchio, prenderei a pedate chi ha inventato quel sistema assurdo in cui non puoi cambiate l'OR....
    Ricorda che va attaccato prima sopra e poi sotto.

  8. #8
    massimo v8 Guest

    Predefinito

    Ok!! Grazie per i consigli ! Oggi passo dal meccanico e riordino il Mopar, buona giornata.

  9. #9
    massimo v8 Guest

    Predefinito

    Ciao Mak, poche ore fa il tubo è stato finalmente sostituito!! Tutto perfetto!! grazie ancora per i consigli e le dritte, buona serata.

  10. #10
    Iscrizione
    Jan 2016
    Fuoristrada
    Jeep Wj 2.7 crd
    Messaggi
    26

    Predefinito

    Ciao a Tutti,
    il tubo alta pressione che va dalla pompa alla ventola idraulica , il part number che indicate va bene anche per il GC 2.7 crd? Ringrazio Saluti

Pagina 1 di 4 123 ... UltimaUltima

Discussioni Simili

  1. [WG / WJ] Perdita olio tubo servosterzo WJ 4.7 V8
    Di mak_v8 nel forum Grand Cherokee
    Risposte: 27
    Ultimo Messaggio: 11-09-2021, 14:26
  2. Pompa alta pressione Pajero Pinin 1.8 GDI
    Di mmyers560 nel forum Pajero Pinin
    Risposte: 4
    Ultimo Messaggio: 02-12-2020, 20:00
  3. [WG / WJ] Tubo AC alta pressione esploso
    Di Verrone nel forum Grand Cherokee
    Risposte: 9
    Ultimo Messaggio: 23-04-2020, 12:11
  4. pompa alta pressione iveco massif
    Di Franz nel forum Massif
    Risposte: 114
    Ultimo Messaggio: 15-03-2020, 14:04
  5. Rottura pompa alta pressione jeep wk2
    Di Cristiano72 nel forum 4x4
    Risposte: 12
    Ultimo Messaggio: 31-10-2015, 21:04

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •