Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 23

Discussione: Jimny: problemi innesco/disinnesco 4x4, spia lampeggiante.

  1. Unhappy Jimny: problemi innesco/disinnesco 4x4, spia lampeggiante.

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno, mi chiamo Ettore e posseggo un Jimny 1.5 ddis fine 2006, motore Renault.

    Ho appena eseguito delle riparazioni su asse anteriore, sostituzione cuscinetti, boccole, e tra le altre cose installazione mozzi liberi.
    La settimana scorsa, dopo circa 10/15gg dalla riparazione, in autostrada, alla velocità di circa 90km/h, per errore, utilizzando il portacenere, ho scontrato la pulsantiera del 4x4, la spia ha iniziato a lampeggiare e non ha mai più smesso.Mi sono fermato, ho provato tutte le manovre che utilizzo quando ho rpoblemi ad inserire/disinserire 4x4, ma nulla. Ho ripetuto prove sia a mozzi "free" che "lock" ma nulla.
    Dopo aver letto tutte le conversazioni a riguardo su questo forum, ho provato a risolvere in base ai suggerimenti qua trattati, ma nulla.

    Elenco cosa è stato fatto:
    - sostituzione di tutti i tubetti sistema "depressione" (ne ho contati 17) e pulizia tubi metallici con compressore ad aria e filo elettrico a mò di sonda
    - pulizia di tutti i contatti elettrici sottoscocca, zona bulbo, puliti con compressore e "lubrificati" con WD-40
    - controllato fusibile 4x4 sotto cruscotto, controllati 8 relé in vano motore

    Cosa non ho ancora provato a fare:
    - smontare pulsantiera in abitacolo e verificare
    - smontare "bulbo" e pulire internamente

    Spero di non aver contravvenuto alle regole del forum o di essere stato poco chiaro o confusionario nelle descrizioni.
    Vi garantisco che prima di scrivere ho provato tutt le soluzioni da voi suggerite.

    Allego qualche foto al fine di ricevere qualche vostro prezioso consiglio:
    https://www.dropbox.com/s/r8yvisf2gq...03940.jpg?dl=0
    https://www.dropbox.com/s/8e0syk2t7o...03927.jpg?dl=0
    https://www.dropbox.com/s/3do924pnbo...03953.jpg?dl=0
    https://www.dropbox.com/s/m54a95fbfe...04003.jpg?dl=0
    https://www.dropbox.com/s/0jx6l6pbgw...04014.jpg?dl=0
    https://www.dropbox.com/s/3qidg26cqu...04032.jpg?dl=0
    https://www.dropbox.com/s/nkf6bfwtfa...04043.jpg?dl=0
    https://www.dropbox.com/s/qxd7nehyl7...04701.jpg?dl=0
    https://www.dropbox.com/s/18o5ve635f...04821.jpg?dl=0
    https://www.dropbox.com/s/6fg0cbgl26...10607.jpg?dl=0
    https://www.dropbox.com/s/i0wbnrqp18...11136.jpg?dl=0
    https://www.dropbox.com/s/vgmbpfsn7w...11305.jpg?dl=0
    https://www.dropbox.com/s/v03dijyk9z...11344.jpg?dl=0
    https://www.dropbox.com/s/fzb0f3a5ju...11401.jpg?dl=0
    https://www.dropbox.com/s/35x342q9m0...11407.jpg?dl=0
    https://www.dropbox.com/s/gyvwgc9rf3...11416.jpg?dl=0
    https://www.dropbox.com/s/yuz9qnbl1j...11424.jpg?dl=0
    https://www.dropbox.com/s/okxh7gvbgu...11433.jpg?dl=0
    https://www.dropbox.com/s/8b1f9ab3h8...11442.jpg?dl=0

    Grazie per il Vostro tempo, Ettore.

  2. Predefinito

    Citazione Originariamente Scritto da Ettore Vu Visualizza Messaggio
    nstallazione mozzi liberi.
    ciao Ettore, giusto per non dar nulla per scontato: dopo l'installazione dei mozzi liberi hai tappato i tubicini della depressione?

  3. Predefinito

    Citazione Originariamente Scritto da sergio977 Visualizza Messaggio
    ciao Ettore, giusto per non dar nulla per scontato: dopo l'installazione dei mozzi liberi hai tappato i tubicini della depressione?
    Buongiorno Sergio.
    No, non ho tappato. L'installazione l'ha fatta un "amico" meccanico, io non ho le conoscenze per farlo.
    Quali andrebbero tappati? Potresti indicarmelo?


    Grazie anticipatamente, Ettore.

  4. Predefinito

    dallo switch ( sotto il cofano, vicino alla pompa del vuoto attaccata dietro l'alternatore) partono i tubicini verso i mozzi anteriori, dovresti provare a staccarli e tapparli, sia dalla parte del tubo che dallo switch.

    lo switch è quel cilindrotto a fianco del vaso espansione, vicino al perno dell'astina che regge il cofano.

    purtroppo è una di quelle operazioni che è più facile da fare che da spiegare: avessi ancora il Jimny ti farei avere delle foto

  5. #5
    Iscrizione
    Jan 2014
    Fuoristrada
    JIMNY
    Città
    Cogoleto (GE)
    Messaggi
    2,396

    Predefinito


  6. Predefinito

    Grazie Sergio,

    lo studio un pò e provo. Propendo per la scelta "tappa i tubetti".
    Ho buone doti manuali, ma di meccanica non ci chiappo 'na mazza.
    Credo di aver capito, allego le foto per chiarezza.

    https://www.dropbox.com/s/6tkqlmwuoj...betti.jpg?dl=0
    https://www.dropbox.com/s/w7k2fq5gx4...sotto.jpg?dl=0
    https://www.dropbox.com/s/7iwqwdky2t...indro.jpg?dl=0

    Grazie ancora, speriamo bene

  7. Predefinito

    Citazione Originariamente Scritto da sergio977 Visualizza Messaggio
    dallo switch ( sotto il cofano, vicino alla pompa del vuoto attaccata dietro l'alternatore) partono i tubicini verso i mozzi anteriori, dovresti provare a staccarli e tapparli, sia dalla parte del tubo che dallo switch.

    lo switch è quel cilindrotto a fianco del vaso espansione, vicino al perno dell'astina che regge il cofano.

    purtroppo è una di quelle operazioni che è più facile da fare che da spiegare: avessi ancora il Jimny ti farei avere delle foto
    Scusa Sergio,
    il cilindro di cui parli è quello verde o bianco? (che vergogna essere ignoranti in materia)... https://www.dropbox.com/s/7iwqwdky2t...indro.jpg?dl=0
    sono questi i tubetti da tappare? Quelli che si innestano su tubi metallici che vanno sottoscocca? ... https://www.dropbox.com/s/6tkqlmwuoj...betti.jpg?dl=0

    (non riesco ad inserire immagini in risposta)

    Grazie, Ettore.

  8. Predefinito

    Cattura.jpg

    non riesco a vedere le tue foto, ne ho trovata una in rete: in pratica dovresti staccare e tappare i tubetti che ho segnato con la freccia, tappando anche l'uscita dello switch.

    purtroppo non avendo più il Jimny non ricordo di preciso e al momento non ho possibilità di infilare la testa in un cofano di un DDiS...comunque è una prova molto rapida che puoi fare in 10 minuti e, nel caso, tornare al set-up originale.

    se qualcuno del forum avesse fatto la modifica e confermare/smentire ciò che risulta dalla mia pessima memoria...

  9. #9
    Iscrizione
    Jan 2014
    Fuoristrada
    JIMNY
    Città
    Cogoleto (GE)
    Messaggi
    2,396

    Predefinito

    Ah, l'età ......non sono il solo !

  10. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ottimo Sergio,
    provo e ti faccio sapere.

    Buona giornata

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. problemi motore jimny 1.5 diesel 2010
    Di pacopyc nel forum Jimny
    Risposte: 6
    Ultimo Messaggio: 04-10-2016, 07:13
  2. PROBLEMA GRAND VITARA 2005 spia A/C lampeggiante
    Di zeld nel forum Grand Vitara
    Risposte: 4
    Ultimo Messaggio: 28-09-2016, 18:08
  3. Spia motore jimny p0420
    Di peppinello nel forum Motore e sistemi annessi (aspirazione/scarico ecc...)
    Risposte: 14
    Ultimo Messaggio: 05-08-2016, 07:43
  4. Spia candelette jimny 1500
    Di dariojimny nel forum Jimny
    Risposte: 11
    Ultimo Messaggio: 17-03-2016, 11:51
  5. Problemi paraurti jimny con fango
    Di stridaccio nel forum Jimny
    Risposte: 12
    Ultimo Messaggio: 24-06-2015, 17:11

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •