Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 23

Discussione: Jimny: problemi innesco/disinnesco 4x4, spia lampeggiante.

  1. Predefinito

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Sergio,
    sono felice di dire che il tuo suggerimento ha funzionato.
    Purtroppo non posso allegare files/immagini ad uso dei prossimi utenti, mi spiace.
    Se avete suggerimenti su come farlo, provvederò a postare l'immagine.

    Grazie, grazie e ancora grazie :-) .


    Ettore.

  2. Predefinito

    Citazione Originariamente Scritto da Ettore Vu Visualizza Messaggio
    Sergio,
    sono felice di dire che il tuo suggerimento ha funzionato.
    Purtroppo non posso allegare files/immagini ad uso dei prossimi utenti, mi spiace.
    Se avete suggerimenti su come farlo, provvederò a postare l'immagine.

    Grazie, grazie e ancora grazie :-) .


    Ettore.
    di nulla, figurati

  3. #13
    Iscrizione
    Jan 2014
    Fuoristrada
    JIMNY
    Città
    Cogoleto (GE)
    Messaggi
    2,396

    Predefinito

    Avevi dei dubbi ? ?

  4. #14
    Iscrizione
    Jan 2018
    Fuoristrada
    Jimmy 2007
    Città
    Italia
    Messaggi
    6

    Predefinito

    Buonasera. Sono un nuovo utente volevo chiedere un informazione. Oggi dopo aver portato il jimny 2007 su una salita ho notato che il 4wd e le ridotte rimangono inserite lampeggiando. Cosa dovrei fare? Grazie comunque

  5. #15
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    2,556

    Predefinito

    Fra.cic Ciao e benvenuto! Stiamo parlando del diesel o del benzina? Salita di che tipo? Sterrato? Hai per caso toccato leggermente sotto o sei passato sopra qualche ramo? Non usi le 4x4 su asfalto vero?

  6. #16
    Iscrizione
    Jan 2018
    Fuoristrada
    Jimmy 2007
    Città
    Italia
    Messaggi
    6

    Predefinito

    Ciqo..Stiamo parlando di un jimny a benzina. Nom uso il 4x4 su asfalto.era uno sterrato .. Credo ma non sono sicuro di aver toccato a terra ..

  7. #17
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    2,556

    Predefinito

    Bene, se hai l'inserimento elettrico delle 4x4, credo che hai rovinato o staccato i fili dell' attuatore delle 4x4. I fili e l'attuatore sono bene in vista sotto e molto delicati. Basta semplice erba alta a rovinarli è capitato anche a me... Ho cambiato tutto l'attuatore e montato una piastra parariduttore e tutto risolto.

  8. #18
    Iscrizione
    Jan 2018
    Fuoristrada
    Jimmy 2007
    Città
    Italia
    Messaggi
    6

    Predefinito

    Ee scusa questi fili che dici tu da dove passano no sono riuscito a vederli

  9. #19
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    2,556

    Predefinito

    Fra.cic, sul riduttore c'è un bulbo con 2 fili sottili... e non protetti, se non erro sul lato sinistro. Molto probabilmente si sono staccati i fili dal bulboconnettore4x4 e sei rimasto con le 4x4 inserite... se invece, avevi rovinato il bulbo prima dell'inserimento, avrebbe lampeggiato la spia lo stesso, senza farconnettere le 4x4 però... Credo sia questo il problema... Però tienici aggiornati. Ciao!
    Ultima modifica di ciriaco85; 06-01-2018 alle 19:17

  10. #20
    Iscrizione
    Jan 2018
    Fuoristrada
    Jimmy 2007
    Città
    Italia
    Messaggi
    6

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da ciriaco85 Visualizza Messaggio
    Fra.cic, sul riduttore c'è un bulbo con 2 fili sottili... e non protetti, se non erro sul lato sinistro. Molto probabilmente si sono staccati i fili dal bulboconnettore4x4 e sei rimasto con le 4x4 inserite... se invece, avevi rovinato il bulbo prima dell'inserimento, avrebbe lampeggiato la spia lo stesso, senza farconnettere le 4x4 però... Credo sia questo il problema... Però tienici aggiornati. Ciao!
    Ti farò sapere domani..grazie mille davvero

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Discussioni Simili

  1. problemi motore jimny 1.5 diesel 2010
    Di pacopyc nel forum Jimny
    Risposte: 6
    Ultimo Messaggio: 04-10-2016, 07:13
  2. PROBLEMA GRAND VITARA 2005 spia A/C lampeggiante
    Di zeld nel forum Grand Vitara
    Risposte: 4
    Ultimo Messaggio: 28-09-2016, 18:08
  3. Spia motore jimny p0420
    Di peppinello nel forum Motore e sistemi annessi (aspirazione/scarico ecc...)
    Risposte: 14
    Ultimo Messaggio: 05-08-2016, 07:43
  4. Spia candelette jimny 1500
    Di dariojimny nel forum Jimny
    Risposte: 11
    Ultimo Messaggio: 17-03-2016, 11:51
  5. Problemi paraurti jimny con fango
    Di stridaccio nel forum Jimny
    Risposte: 12
    Ultimo Messaggio: 24-06-2015, 17:11

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •