Risultati da 1 a 7 di 7

Discussione: Motorino d'avviamento o rel?

  1. #1

    Predefinito Motorino d'avviamento o rel?

    Ciao a tutti... Circa due settimane fa, ho spento il mio pajero per una sosta ma quando ho provato a riaccenderlo il motorino non dava segni di vita... Sono andato avanti qualche giorno con partenze in discesa, anche se ogni tanto il motorino funzionava... Ho smontato il motorino e l'ho portato dall'elettrauto... Spazzole e porta spazzole nuovi, indotto pulito... Rimontato il tutto sono andato avanti una settimana... Avviamenti come se fosse nuova... Ieri per di nuovo solito problema... Partenza in discesa e l'ho messa in moto... Ho provato a fare avviamento con la macchina in moto ma niente... Dopo un po ho riprovato sempre con la macchina in moto e l'ho sentito girare... Bah...
    Quale pu essere il problema??? Il rel? Dove si trova per??

  2. #2

    Predefinito

    Ciao lo trovi accanto alla batteria... Start rel o qualcosa di simile

  3. #3
    Iscrizione
    Jul 2009
    Citt
    Genova-Milano Pajero GLS V20 1992
    Messaggi
    616

    Predefinito

    Quando ti fa lo scherzo dovresti verificare se arriva tensione al motorino..... se no prova il rel, se no prova il blocchetto di avviamento con la chiave sullo sterzo (magari solo sporco dentro dove c' il contatto che striscia...).

  4. #4
    Iscrizione
    Jun 2009
    Fuoristrada
    3.2 GLX auto - ex 2.8GLS
    Citt
    Thiene (VI)
    Messaggi
    95

    Predefinito

    Anche io ho avuto un problema analogo:
    tutti i servizi funzionavano, ma il motorino NON girava. Il problema, per, era sui contatti del blocchetto della chiave... tanto che l'elettrauto, in attesa che arrivasse il contatto di ricambio (del blocchetto di accensione) mi ha predisposto un "filo" da mettere a massa per far girare il motorino, dopo aver "girato" la chiave, per avviare la macchina.

    Ciau

  5. #5

    Predefinito

    traquillamente utilizzabile con un interruttore a pulsante, cos ti fai il bottone start racing

  6. #6

    Predefinito

    L'elettrauto sembra aver risolto... Tra Le spazzole che aveva montato nuove, ad una si era incantata la molletta e si era bloccata la spazzola... Almeno cos mi ha riferito....

  7. #7

    Predefinito

    una cosa del genere era capitata anche a me quando ho sostituito la corona del volano, il pignone del motorino di avviamento, i paraolio del cambio e dell'albero motore, nonch il cuscinetto del volano ... si era incantata la molla che guida l'elettrocalamita e non ne voleva sapere di smuoversi. Smontato tutto, risistemata la molla e partito senza problemi

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •