Risultati da 1 a 3 di 3

Discussione: mercedes ml 270 w163

  1. #1

    Predefinito mercedes ml 270 w163

    salve ho una mercedes ml 270 w163 del 2002 ho un problema quando vado al minimo, l'auto va in protezione cioè non supera i 3000 giri se spengo e riaccendo ed e tutto ok ma se rivado al minimo si ripresenta il problema, se rispengo e riaccendo e gli do gas l'auto e perfetta va benissimo .
    Mi sono recato dal mio meccanico di fiducia a fatto una diagnosi e mi ha detto e era la valvola egr l'ha pulita ma il problema si e ripresentato subito!
    qualcuno di voi ha avuto un problema simile?

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    Daimler
    Città
    Vicenza
    Messaggi
    11,395

    Predefinito

    OT
    A titolo di cronaca approfitto di questo vecchio x post senza aprirne uno nuovo.
    Non credo si arrabbierà. OT
    Solo che merita il video e non credo che ci sia qualcuno che lo commenterebbe visto il costo del veicolo.

    Ma ci sono anche bei paesaggi e dall'unica parola che forse ho capito siamo in Italia< Ha salutato il pastore con un "buongiorno.
    https://youtu.be/1t6Z7Ps3ZPo

  3. #3
    Iscrizione
    Dec 2009
    Fuoristrada
    Daimler
    Città
    Vicenza
    Messaggi
    11,395

    Predefinito

    Siii.. ma Stesso problema anche io!
    Ho risolto dopo 3 interventi (nel giro di 15 mesi, ma mi arrangiavo con la neutra senza andare a fermarmi) da 350E e la stessa diagnosi! Al terzo intervento sono arrivati al dunque! (la spesa? Medesima!)
    Non sono in grado però di dire cosa! Bocche cucite alla Stella!!! Posso solo dire che, secondo il mio parere, hanno rimappato.
    Lo scrivo a certe ore .. Tanto non interessa a nessuno!
    Ma comunque è la prassi che si deve sopportare!" 350? ..é il biglietto da visita
    Ultima modifica di temisto; 18-05-2021 alle 01:54

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •