Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 39

Discussione: Con A/C acceso la ventola idraulica non parte !?

  1. #1
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    10,432

    Question Con A/C acceso la ventola idraulica non parte !?

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao gente!
    Approfitto di questo Thread per fare una domanda ai wuggeiisti con ventola idraulica: ma sul vostro WJ, quando accendete il condizionatore, la ventola parte a manetta?

    Oggi ho dato una bella lavata ai radiatori, e nel testare la bontà del lavoro mi sono accorto, con grande stupore (...e non solo) che con AC acceso, la ventola non girava a manetta, ma al minimo come sempre, e che aumenta di velocità solo quando la temperatura del motore sale a 107 gradi (come previsto).
    Praticamente, stranamente, l'accensione dell'AC sembra non avere influenza sul regime di rotazione della ventola...

    Ora, prima di pensare a un guasto e strapparmi le vesti, ero curioso di sapere se negli altri il comportamento è magari, forse forse, uguale...

    Grazie mille!

    Abbi dubbi, ...sempre!

    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero."
    A.Einstein

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,038

    Predefinito

    Nella mia (con sistema originale, senza resistenza e termostati digitali supplementari) si comporta allo stesso modo... Non ho mai visto la ventola girare veloce con il clima acceso e forse non l'ho proprio mai vista girare veloce.

  3. #3
    Iscrizione
    Jan 2014
    Fuoristrada
    PATROL GR Y60 GC WJ 2.7CR
    Messaggi
    28

    Predefinito

    :::
    Citazione Originariamente Scritto da gima78 Visualizza Messaggio
    Nella mia (con sistema originale, senza resistenza e termostati digitali supplementari) si comporta allo stesso modo... Non ho mai visto la ventola girare veloce con il clima acceso e forse non l'ho proprio mai vista girare veloce.
    Idem....e sinceramente non ho ben capito se è normale che gira sempre....piano!

  4. #4
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    10,432

    Predefinito

    Grazie Stef@gr per la risposta, ma perdonami se ti devo ricordare le raccomandazioni dell'Amministratore del Forum: https://www.fuoristrada.it/showthrea...i-nei-messaggi
    Grazie per la collaborazione.

    Abbi dubbi, ...sempre!

    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero."
    A.Einstein

  5. #5
    Iscrizione
    Nov 2016
    Fuoristrada
    WJ 4.7 V8 2001
    Città
    Lago di Garda
    Messaggi
    1,847

    Predefinito

    Il condizionatore non lo accendo mai, è sempre in AUT e fa tutto da solo, la ventola non la sento mai a manetta abbinata al clima...anzi non si sente proprio...aumenta di giri solo per raffreddare il radiatore...nelle situazioni di gran caldo e scarsa velocitá....

  6. #6
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    10,432

    Predefinito

    Uhmmmm...
    qualcosa non quadra....
    Quando l'AC si accende, il radiatore del clima arriva anche a 80 gradi, e essendo davanti a quello motore, preriscalda l'aria che investe il radiatore motore.
    Quello che sperimento io è che con AC acceso, la temperatura del motore sale inesorabilmente e poi la ventola che parte a 107 gradi fa una fatica estrema a riportare il motore in temperatura.
    Quindi non vedo il motivo per cui, come in tutte le auto, ad AC acceso la ventola non debba partire.

    Ricordo di aver letto che la ventola partiva accendendo l'AC, ma non ricordo bene dove....

    Magari ci vuole un aggiornamento del sistema operativo...

    Abbi dubbi, ...sempre!

    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero."
    A.Einstein

  7. #7
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,038

    Predefinito

    Un altra "dimenticanza" di mamma jeep...

    Mi pare di aver capito che i modelli con il giunto viscostatico, senza ventola idraulica, hanno la ventola elettrica che si attiva con il clima e con la temperatura del motore.

    Per i modelli con il ventolone idraulico invece... Partenza oltre i 100 gradi, e sembrerebbe nessuna interazione (indispensabile) con il climatizzatore...

  8. #8
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    10,432

    Predefinito

    Esatto, quelli con il viscostatico hanno la ventola elettrica per quando accendi il clima.

    Qua...., vedo sempre più probabile la ventola aggiuntiva che parte quando accendo l'AC....; la gima-resistenza e i tre diodi penso che non risolverebbero questo problema.
    Una, piccola, dovrebbe essere sufficiente.

    Abbi dubbi, ...sempre!

    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero."
    A.Einstein

  9. #9
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,038

    Predefinito

    Prova Mak, vedrai che risolve, io e gli altri abbiamo risolto.

    Se non ti vuoi stressare con un'azionamento manuale (con interruttore) é sufficiente un piccolo termostato e partirà da sola.

  10. #10
    Iscrizione
    Jan 2016
    Fuoristrada
    WJ 4.7 HO - MY 2002
    Città
    Roma
    Messaggi
    132

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    @Mak è vero ricordo anch’io questo riferimento. Forse nel manuale d’officina.
    In realtà quando parte il clima non succede nulla. Anche se con il Gima-cooler quando parte il compressore c’è una piccola variazione. E come se l’aver alzato la massa della valvola di controllo abbia sbloccato un qualche tipo di inerzia.


    Inviato dal mio iPhone utilizzando Tapatalk Pro

Pagina 1 di 4 123 ... UltimaUltima

Discussioni Simili

  1. [WG / WJ] WJ - velocità ventola idraulica
    Di gio64 nel forum Grand Cherokee
    Risposte: 9
    Ultimo Messaggio: 23-04-2019, 07:08
  2. Risposte: 40
    Ultimo Messaggio: 18-04-2019, 09:50
  3. staccabatteria a veicolo acceso
    Di fedeland nel forum Defender
    Risposte: 6
    Ultimo Messaggio: 09-05-2017, 07:06
  4. obd acceso
    Di aleorsettotele2it nel forum Grand Cherokee
    Risposte: 16
    Ultimo Messaggio: 15-04-2017, 20:45
  5. Problema 4h4l acceso
    Di ture26488 nel forum Tata Club
    Risposte: 4
    Ultimo Messaggio: 08-01-2017, 00:48

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •