Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 21

Discussione: Aiuto non parte più il mio frontera

  1. #11
    Iscrizione
    Feb 2013
    Fuoristrada
    auto posseduta: Frontera sport 2.2 dti passo corto (X22DTH)
    Città
    Pietrasanta (LU)
    Messaggi
    464

    Predefinito

    se individui il relè e le sue connessioni (di solito sono stampate sul suo involucro) dovresti avere due fili più piccoli che alimentano la bobina di eccitazione e due fili più grandi, di cui uno è il positivo sotto chiave e l'altro è il filo che alimenta la pompa... se trovi questi due fili puoi provare a ponticellarli (d'altro canto è il lavoro che dovrebbe fare il relè.... :-))) e, se la linea di alimentazione è a posto, la pompa deve partire. Se così funziona, prima di cambiare il relè prova a staccare i due fili di comando della bobina di eccitazione e attaccaci una lampadina 12 v: accendi il quadro e vedi se si accende. Se non si accende, il relè è probabilmente buono e la causa del problema deve ricercarsi nell'alimentazione sotto quadro: fusibile o linea interrotta. Spero di esserti stato utile... purtroppo non conosco la tua vettura (ho un diesel).

  2. Predefinito

    Buongiorno ragazzi ero fuori e non ho più messo mani alla macchina questa mattina faccio la prova relè che mi suggerisce marknukem vi aggiorno grazie ancora

  3. Predefinito

    Allora ho fatto le prove, i fili sono 3 piccoli e 3 grandi ho individuato con una lampadina quello che porta corrente ho ponticellato ma la pompa non parte.....ho provato a seguire i fili ma dopo un po spariscono all'interno del telaio, qualcuno mi ha consigliato di mandargli la corrente diretta ma non credo sia una buona idea visto che ho anche il gas!
    Ciao e grazie

  4. Predefinito

    Se sei ,abituato a girare a gpl con il serbatoio della benzina quasi vuoto è risaputo che la pompa della benzina è soggetta a bruciarsi

  5. #15
    Iscrizione
    Dec 2006
    Fuoristrada
    Opel Frontera 2.2tdi
    Città
    Treviglio - FRONTERA 2.2 tdi
    Messaggi
    28

    Predefinito

    La pompa stessa all'interno ha un mini filtro a cartuccia, se giri a GPL e con poca benzina si possono essere creati residui ed aspirati dalla pompa, prova a smontare la pompa metterla a banco e farla girare con una batteria se gira prova ad immergerla in della benzina e vedi se tira!

  6. Predefinito

    La pompa l'ho già smontata e provata al banco funziona bene .....

  7. Predefinito

    Buongiorno a tutti,
    vedi questa vecchia discussione che facemmo sul forum.... c'è anche lo schema per provare correttamente il relay della pompa posto tra il faro SX e la batteria:
    http://archivio.fuoristrada.it/messa...83/515077.html

    Ciao
    Luigi

  8. #18

    Predefinito

    ho un frontera sport 2.0 a gpl del 93 e non parte il giorno prima andava bene solo a gpl quando si accendeva a benzina borbottava e non prendeva il gas poi quando passava a gpl tutto ritornava aposto ho letto che non è solo un mio problema suggerimenti grazie a tutti

  9. #19
    Iscrizione
    Dec 2015
    Fuoristrada
    FRONTERA 20.I
    Città
    Pistoia
    Messaggi
    12

    Predefinito

    cancellato messaggio

    - - - Aggiornato - - -

    Buongiorno a tutti, anche io ho avuto lo stesso problema con il mio (Frontera sport 20.i A ) a GPL il giorno prima andava una meraviglia il giorno dopo non entrava in moto. Allora chiamo il mio l'elettrauto di fiducia, e mi dice che è la pompa della benzina, e che viene a prenderla con il carattrezzi lunedì arriva lunedì e prima di vernire a prenderla provo ad acenderla entra in moto al primo tentativo allora telefono all'elettrauto e gli dico che è entrata in moto, ok mi dice: portamela. La porto in officina e fatti tutti i test e controlli del caso del caso non risultano anomalie tutto funziona benissimo.

    Ora mi domando, ri succederà.

    - - - Aggiornato - - -

    Buongiorno a tutti, anche io ho avuto lo stesso problema con il mio (Frontera sport 20.i A ) a GPL il giorno prima andava una meraviglia il giorno dopo non entrava in moto. Allora chiamo il mio l'elettrauto di fiducia, e mi dice che è la pompa della benzina, e che viene a prenderla con il carattrezzi lunedì. Arriva lunedì e prima di vernire a prenderla provo ad acenderla entra in moto al primo tentativo allora telefono all'elettrauto e gli dico che è entrata in moto, ok mi dice: portamela. La porto in officina e fatti tutti i test e controlli del caso del caso non risultano anomalie tutto funziona benissimo.

    Ora mi domando, ri succederà.
    Ultima modifica di Monklerino; 24-09-2016 alle 09:00

  10. #20
    Iscrizione
    Apr 2015
    Fuoristrada
    Land rover discovery td5
    Città
    crevoladossola (VB)
    Messaggi
    283

    Predefinito

    Ciao, allora non conosco il modello del motore, però me ne intendo un po di meccanica. Io controllerei subito le candele, Guarda il loro stato di usura e nel caso sotituiscile. Per i relè e fusibili dovresti guardare sul manuale uso e manutenzione, infatti a volte alcuni sono nascosti e scomodi da sostituire. Se no hai il libretto potresti fare una ricerca su internet per vedere lo schema elettrico e la posizione di tutti i fusibili. Inoltre guarda se ci sono dei sensori giri in prossimità di albero a camme, albero a gomiti e volano, nel caso smontali verificali e puliscili. Se mi viene in mente qualche altra dritta ti scrivo ciao

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •