Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 6 PrimaPrima 1234 ... UltimaUltima
Risultati da 11 a 20 di 54

Discussione: sfarfallamento a 2000 giri

  1. Predefinito

    ok ma i tubicini li devo lasciare attacati ai polmoncini oppure staccati e solamente strozzati perch ho provato poco fa a staccarli e strozzarli con una fascetta di plastica , ma mi si accende la spia e v in protezione

  2. Predefinito

    cmq la diagnosi mi d sensore comando posizione farfalla

  3. #13
    Iscrizione
    Sep 2014
    Fuoristrada
    Frontera B sport 2.2 del 2003
    Citt
    Pisa - Vercelli
    Messaggi
    116

    Predefinito

    anche a me dava quell' errore.
    hai provato a vedere se al minimo il fungo fa muovere la farfalla in alto in continuazione ?
    hai controllato tutti, ma proprio tutti i tubicini del vuoto ?
    prima di fare prove varie conviene cambiarli tutti.
    hai un vacuometro ?
    costa pochi euro e collegandolo nei vari punti del circuito del vuoto puoi provare i vari punti critici.
    i due tubicini li devi staccare e chiudere bene

  4. Predefinito

    al minimo si muove il funghetto di pochi millimetri i tubicini si sono stati controllati tutti ed stata fatta anche la prova con il manometro per la depressione , cmq ora faro controllare tutto da un mio amico meccanico , io non sono tanto esperto in materia cmq quello che mi f strano che cambiando il corpo farfallato per mettendolo usato f lo stesso difetto del mio sempre a 2000 giri , pu essere che il potenziometro sia rovinato nello stesso punto del mio?

  5. #15
    Iscrizione
    Sep 2014
    Fuoristrada
    Frontera B sport 2.2 del 2003
    Citt
    Pisa - Vercelli
    Messaggi
    116

    Predefinito

    se il fungo muove la leva della farfalla in continuazione....
    vuol dire che o l' elettrovalvola parzializzatrice rovinata e non riesce ad aprire un tot (deciso dalla ecu) e quindi non trovando la posizione la continua a variare
    oppure l' elettrovalvola ok ma il sensore guasto e quindi si ritrova nella condizione che non trova la posizione e continua a variarla
    fino a quando arriva quasi a chiudere l' aspirazione con conseguente singhiozzo del motore.
    visto i costi proibitivi dei pezzi
    250 e l' elettrovalvola, 850 e del corpo farfallato...
    elimina il problema :-)

  6. Predefinito

    ok grazie mille quindi meglio eliminare il problema , ma non ho problemi con le spie poi? perch ho visto che tappando i due tubicini mi v in protezione

  7. Predefinito

    appena fatto ma mi si accende la spia arancione quella con la chiave

  8. Predefinito

    niente da fare staccato elettrovalvola e strozzato i tubicini vuoti non ne f ma appena acceleri un p di volte v in protezione

  9. #19
    Iscrizione
    Sep 2014
    Fuoristrada
    Frontera B sport 2.2 del 2003
    Citt
    Pisa - Vercelli
    Messaggi
    116

    Predefinito

    quale elettrovalvola hai staccato ?
    quella piccola e nera con il sovrapposto ?
    se hai staccato quella normale che si accenda la spia... perch togli il vuoto anche alla wastegate
    fatti uno schema dell' impianto come adesso...
    e poi oltre a staccare quella elettrovalvola la devi bypassare
    devi fare in modo che il flusso del vuoto continui ed arrivi alle altre 3 elettrovalvole parzializzatrici
    quelle grigie con i tubi affiancati
    una volta bypassata la nera... devi staccare i tubi del vuoto in uscita delle altre 3 ev e devi controllare che ci sia il vuoto
    fatto questo...
    tappi bene le uscte relative ai funghi del corpo farfallato sup ed inf.
    riprovi e vedrai che va

  10. Predefinito

    ciao ho baipassato l elettrovalvola e cosi sembrava che andava bene ma ad un certo punto mentre vai si accende la spia poi si spegne anche da sola boo cosa devo fare?

Pagina 2 di 6 PrimaPrima 1234 ... UltimaUltima

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •