Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 18 di 18

Discussione: mugolio differenziale

  1. Predefinito

    se vuoi fare un lavoro fatto bene procurati una 1/2 pollice x smontare i bulloni della culatta, allenti il dado della panhard e la tiri leggermente all'indietro per sfilare la culatta, pulisci bene asciughi tutto, metti un po di basta rossa e richiudi e riempi

  2. Predefinito

    Citazione Originariamente Scritto da Magagna73 Visualizza Messaggio
    Tranquillo. Ne ho avute 2 di frontera e quando l'olio arriva a caldo fanno sempre cosí. Più che normale
    la mia unica non ha mai fatto cosi... nemmeno dopo 300km di autostrada

  3. Predefinito

    ma se l olio e esausto come dice caccia o anche con l olio nuovo

  4. #14

    Predefinito

    Io sia nella vecchia che nella nuova risolvevo cambiando l'olio. Quel gracchio lo si sentiva specialmente nelle salite non appena giravo sterzo.........

  5. #15

    Predefinito

    Citazione Originariamente Scritto da caccia Visualizza Messaggio
    la mia unica non ha mai fatto cosi... nemmeno dopo 300km di autostrada
    Anche io con la mia ho fatto Cosenza Milano andata e ritorno tutto in un botto per prendere una macchina e niente rumori....... Ma se l'olio poco poco si usura ai voglia di gracchi e rumori vari specialmente in questi differenziali LSD. È solo una mia opinione

  6. Predefinito

    Citazione Originariamente Scritto da Magagna73 Visualizza Messaggio
    Anche io con la mia ho fatto Cosenza Milano andata e ritorno tutto in un botto per prendere una macchina e niente rumori....... Ma se l'olio poco poco si usura ai voglia di gracchi e rumori vari specialmente in questi differenziali LSD. È solo una mia opinione
    ogni quanto andrebbe sostituito l olio

  7. #17

    Predefinito

    Guarda ti sembrerà bizzarro ma io lo cambio quando inizio a sentire i rumori. Con la vecchia ci ho fatto 40000 km. Con la nuova glielo fatto appena comprata perché sentivo il famoso rumorino e a tuttora dopo 30000 km ancora fila tutto liscio

  8. Predefinito

    avevo anche io lo stesso problema a 80000, smontato coperchio pulito e messo olio nuovo rumore scomparso.

Pagina 2 di 2 PrimaPrima 12

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •