Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 28

Discussione: Perdita olio tubo servosterzo WJ 4.7 V8

  1. #11

    Predefinito

    Riprendo questo thread per segnalare che ho trovato un olio del servosterzo/idroguida che rispetta le specifiche Chrysler MS 5931 dell'olio per servosterzo Mopar:

    http://www.championlubes.com/it_it/p...aspx?cat=21412

    L'unica differenza "visiva" è che ...è verde; ecco la scheda tecnica: http://www.championlubes.com/TDS/tds...5010946_lr.pdf
    Ultima modifica di mak_v8; 21-01-2014 alle 21:49

  2. #12
    Iscrizione
    Aug 2011
    Città
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Non ricordo se l'ho giá scritto ma anche quello della Castrol rispetta le specifiche MS....

  3. #13
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Città
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Ciao Mak V8,
    sono nuovo del forum, ho cercato di contattarti ma non ci sono riuscito, questa è stata l'unica soluzione.
    Ho un problema con un Jeep Grand Cherokee 2.7, ho letto su dei forum vecchi una tua discussione con Centurione, dove si parlava degli stessi problemi che ho io, cioè, codici errori P2602 e P0700, avendo gia fatto tutte le prove, anche quelle suggerite da voi sul forum, non riesco ancora a risolvere il problema.... Volelo sapere se hai avuto riscontri, oppure se sai di qualcuno con lo stesso problema che ha risolto... Grazie Francesco AUTOMATICPROF

  4. #14

    Predefinito

    Citazione Originariamente Scritto da AUTOMATICPROF Visualizza Messaggio
    Ciao Mak V8,
    sono nuovo del forum, ho cercato di contattarti ma non ci sono riuscito, questa è stata l'unica soluzione.
    Ho un problema con un Jeep Grand Cherokee 2.7, ho letto su dei forum vecchi una tua discussione con Centurione, dove si parlava degli stessi problemi che ho io, cioè, codici errori P2602 e P0700, avendo gia fatto tutte le prove, anche quelle suggerite da voi sul forum, non riesco ancora a risolvere il problema.... Volelo sapere se hai avuto riscontri, oppure se sai di qualcuno con lo stesso problema che ha risolto... Grazie Francesco AUTOMATICPROF
    Ciao e benvenuto; la discussione forse era questa: http://archivio.fuoristrada.it/messa...77/547989.html, ti chiedo però di aprire una discussione nuova, questa che ho aperto io per la perdita del tubo dell'idroguida non centra nulla...

    p.s. Hai cercato di contattarmi?

  5. #15
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Città
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Ciao Mak V8, si ci ho provato almeno credo, non sono tanto pratico...Anzi se mi dai qualche consiglio su come fare, te ne sono grato...Comunque SI la discussione è quella, ma non si parla di nessun riscontro positivo...come posso aprire una nuova discussione?Grazie

  6. #16

    Predefinito

    Citazione Originariamente Scritto da AUTOMATICPROF Visualizza Messaggio
    Ciao Mak V8, si ci ho provato almeno credo, non sono tanto pratico...Anzi se mi dai qualche consiglio su come fare, te ne sono grato...Comunque SI la discussione è quella, ma non si parla di nessun riscontro positivo...come posso aprire una nuova discussione?Grazie
    per aprire una nuova discussione (thread), dopo aver fatto il log-in, troverai in alto a destra, appena sopra l'elenco delle discussioni aperte, un tasto con scritto "invia nuova discussione"

  7. #17
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Città
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Ciao,
    perfetto ci sono riuscito...
    Ho iniziato una nuova discussione.....
    piu di 100 visite ma nessuna risposta!!!

  8. #18
    Iscrizione
    Feb 2013
    Fuoristrada
    GC 2.7 (wj) 2004
    Città
    Somaglia (Lo) jeep wj 2.7 2004
    Messaggi
    20

    Predefinito

    Ciao centurione, purtroppo ho la stessa problema con il tubo idroguida, però nn trovo il raccordo.

  9. #19

    Predefinito

    Buon giorno a tutti, da qualche tempo sono proprietário di un wj del 2004. Mi trovo dopo aver cambiato la pompa del servosterzo ancora una perdita dal famoso raccordo della discussione.
    Ho anche visto che e’ molto vecchio come argomento ma magari qualcuno può aiutarmi.
    Dove posso trovare i raccordi che ha postato in foto centurione? E soprattutto come si fa a sfilare la ghiera che c’è sul tubo? Provo a riposto foto .
    Grazie in anticipo !

  10. #20

    Predefinito

    Ciao,
    se ben ricordo Centurione li aveva presi in qualche cantiere nautico nella sua zona, ma se fossi in te, visto che con i raccordi comunque vai a spendere almeno una sessantina di euro (oltre ai raccordi devi far saldare un nuovo attacco al posto di quello originale), ti conviene prendere un tubo nuovo aftermarket, che ha i raccordi non più come quelli "discutibili" Mopar, ma dei normali attacchi senza bussole che una volta montate non si possono più smontare, ma invece con attacchi in cui puoi cambiare l'OR. Il costo è molto simile, il risultato è quello sperato, e ti levi il problema per sempre.

    Devi solo stare attento a prendere il tubo corretto.

    L'attacco "2" (che tu mi sembra che chiami ghiera) che c'è sul tubo originale non si stacca, per toglierlo devi tagliarlo; in Chrysler ne vendevano anche di ricambio, ma costavano come il tubo intero....
    Ultima modifica di mak_v8; 09-09-2019 alle 18:13
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Discussioni Simili

  1. [WG / WJ] WJ: Tubo alta pressione servosterzo WJ 4.7
    Di massimo v8 nel forum Grand Cherokee
    Risposte: 31
    Ultimo Messaggio: 23-02-2021, 18:26
  2. WJ: perdita olio dal tubo idroguida 2.7 CRD
    Di Fabridiste nel forum Grand Cherokee
    Risposte: 44
    Ultimo Messaggio: 19-07-2018, 09:32
  3. Olio Servosterzo
    Di kek91 nel forum Assetti, sospensioni e sterzo
    Risposte: 1
    Ultimo Messaggio: 04-07-2018, 22:58
  4. WJ: Perdita tubo idroguida Grand Cherokee 2.7 CRD
    Di phoenix nel forum Grand Cherokee
    Risposte: 27
    Ultimo Messaggio: 29-12-2017, 16:08
  5. Cambio olio servosterzo
    Di Paretoz nel forum Pajero V 60
    Risposte: 1
    Ultimo Messaggio: 12-07-2017, 22:18

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •