Pagina 7 di 7 PrimaPrima ... 567
Risultati da 61 a 67 di 67

Discussione: buco in accelerazione....

  1. #61
    Iscrizione
    Aug 2007
    Fuoristrada
    WJ CRD MY 2004 OVERLAND
    Città
    Puglia........
    Messaggi
    768

    Predefinito

    Si....più accentuato a bassi regimi...pigio in più e va decisa

  2. #62
    Iscrizione
    Aug 2007
    Fuoristrada
    WJ CRD MY 2004 OVERLAND
    Città
    Puglia........
    Messaggi
    768

    Predefinito

    dopo un pò di tempo oggi ha ripreso a farlo.... praticamente mentre cammino, soprattutto a bassi regimi, l'auto decelera e anche se spingo l'accelleratore per farla riprendere, ci vuole un po prima che si risveglia ! oggi ho spinto abbastanza infatti pensavo mi morisse li !! ..... ma non è che potrebbe essere un problema al cambio??? presumo che non è uno dei mille problemi conosciuti......

  3. #63

    Predefinito

    Ma quando si riprende, lo fa in contemporanea ad una scalata di marcia o rimane sempre la stessa marcia ed è solo il motore a salire di giri?

    Poi la verifica del numero sugli iniettori l'hai fatta?
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  4. #64
    Iscrizione
    Aug 2007
    Fuoristrada
    WJ CRD MY 2004 OVERLAND
    Città
    Puglia........
    Messaggi
    768

    Predefinito

    No mentre cammina in marcia normale, si abbassano i giri...schiaccio l accellerarore e non va, continuo ancora un po' e riprende senza problemi. Ho messo qualche giorno fa l' additivo per gli iniettori...ho già comprato il filtro gasolio originale Mercedes così lo cambio..chissà magari si è sporcato anche se ci avrò fatto al massimo 7 Milà km .

    Screenshot_2021-02-26-16-04-40-01_4d1a3083dde3ce1cecc49a10c0908fcb.jpg
    Ultima modifica di blackhook; 19-09-2021 alle 05:40

  5. #65
    Iscrizione
    Aug 2007
    Fuoristrada
    WJ CRD MY 2004 OVERLAND
    Città
    Puglia........
    Messaggi
    768

    Predefinito

    Questa è uno shot degli iniettori ....motore al minimo...

    Screenshot_2021-09-19-09-40-59-52_4d1a3083dde3ce1cecc49a10c0908fcb.jpg

  6. #66

    Predefinito

    Gima ti disse di verificare che il numero stampigliato sull’iniettore corrispondesse a quello che è indicato in centralina: corrisponde?

    Nel caso rileggi i post nelle pagine precedenti.

    Ma tu non avevi un errore relativo al potenziometro sull’acceleratore?
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  7. #67
    Iscrizione
    Aug 2007
    Fuoristrada
    WJ CRD MY 2004 OVERLAND
    Città
    Puglia........
    Messaggi
    768

    Predefinito

    No non gli ho visti...si l'unico errore riportato P2125

Pagina 7 di 7 PrimaPrima ... 567

Discussioni Simili

  1. radiatore freddo buco
    Di aleorsettotele2it nel forum Grand Cherokee
    Risposte: 13
    Ultimo Messaggio: 29-08-2016, 18:26
  2. dana 30 buco parte alta
    Di Calandra nel forum Cj
    Risposte: 16
    Ultimo Messaggio: 07-01-2016, 19:42
  3. Difetto di accelerazione ?
    Di gianluca33 nel forum Jimny
    Risposte: 7
    Ultimo Messaggio: 15-01-2015, 07:13
  4. vuoti accelerazione v8
    Di cleonte1976 nel forum Cj
    Risposte: 11
    Ultimo Messaggio: 20-12-2014, 19:55
  5. buco di erogazione
    Di jimnyllo nel forum Discovery
    Risposte: 3
    Ultimo Messaggio: 15-06-2014, 21:36

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •