Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 17

Discussione: 4x4 non va dopo cambio batterie

  1. #1

    Predefinito 4x4 non va dopo cambio batterie

    Buona sera a tutti, da 3 mesi abbiamo acquistato un meraviglioso pajero v80, tutto fila liscio fino a quando una sera non chiudo bene una portiera e il giorno dopo trovo, ovviamente, le batterie a terra.
    Cambiamo entrambe le batterie ( ) ma la prima volta che devo inserire il 4x4 non da segni di vita, nessun movimento, e la spia rimane lì lampeggiante.
    Abbiamo fatto fare una diagnosi ma non esce nessun errore. Consigli? Grazie!

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,853

    Predefinito

    Con 2 batterie e gia si scaricano x una porta aperta?

  3. #3
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    3,381

    Predefinito

    Buonasera a te! Come ti chiami? Da dove vieni? Cosa gradita è la presentazione in apposita area. Se vuoi...

  4. #4

    Predefinito

    Si. Una porta aperta e tutte le luci interne di conseguenza accese. Ma erano già basse le batterie sentendo come si accendeva dopo il cambio.
    Questo mi dice qualcosa per il 4x4?

  5. #5
    Iscrizione
    Sep 2019
    Fuoristrada
    Pinin 1.8 GDI '00
    Città
    Liguria Ponente
    Messaggi
    165

    Predefinito

    Che serve l'elettrauto

  6. #6

    Predefinito

    Citazione Originariamente Scritto da Silvioz Visualizza Messaggio
    Che serve l'elettrauto
    Grazie del consiglio ........ Ciao.

  7. #7
    Iscrizione
    Sep 2019
    Fuoristrada
    Pinin 1.8 GDI '00
    Città
    Liguria Ponente
    Messaggi
    165

    Predefinito

    Per lavoro utilizzo comunicazioni molto pragmatiche e telegrafiche ...deformazione professionale. A volte posso risultare brusco e quindi vado ad integrare la precedente.
    Da quel racconti tutto mi fa pensare ad un problema di natura elettrica. E i problemi elettrici possono essere dei veri mal di testa. Non andate da un meccanico, andate direttamente da un'elettrauto e spiegategli la questione batterie.

  8. Predefinito

    Le cause potrebbero essere diverse.
    Ovviamente sei certa che prima del cambio batterie la trazione funzionava bene? Magari non necessariamente c’è un nesso.
    Il problema potrebbe essere l’attuatore posto sul differenziale, magari semplicemente i connettori ossidati. Prova a controllarli, stacca pulisci e riattacca. Probabile che risolvi già così.


    Inviato dal mio iPad utilizzando Tapatalk

  9. #9
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    3,381

    Predefinito

    Inutile chiedere se i fusibili sono a posto?
    Sei sicura che non entri il 4x4? Non è che sia solo la spia a lampeggiare mentre tutto è innestato?

  10. #10

    Predefinito

    Grazie
    I fusibili sono tutti a posto controllati come prima cosa.
    Si la trazione funzionava bene perché la utilizzavamo per entrare e uscire dal prato di casa.
    Il giorno dopo il cambio batteria mio marito è rimasto piantato in mezzo al prato perché appunto non si innestava più, provato poi su strada anche facendo un po' di retro, ma niente.
    Connettori staccati puliti e riattaccati, l'attuatore in realtà è un sospetto, perché non da segni di vita, abbiamo affiancato la stessa macchina di un amico per vedere le differenze, ed effettivamente sulla sua quando muove il cambio 4x4 si sente il motorino che si attiva, cosa che sulla nostra non si sente, ma prima di fare cambi a caso, volevo capire se vi era successo qualcosa di simile. L'ultimo elettrauto sentito mi ha detto che su queste macchine lui non mette mano.. Mah! Tornerò da quello che mi ha cambiato le batterie appena riapre (covid).

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 15
    Ultimo Messaggio: 28-02-2016, 17:37
  2. Batterie
    Di Fisio nel forum Jimny
    Risposte: 37
    Ultimo Messaggio: 30-11-2015, 13:02
  3. Batterie al litio ???
    Di ric nel forum Pajero V 80 (dal 2007)
    Risposte: 27
    Ultimo Messaggio: 02-09-2015, 20:41
  4. Wrangler YJ dopo cambio pistoni
    Di petervalanga nel forum Wrangler YJ-TJ
    Risposte: 0
    Ultimo Messaggio: 21-08-2015, 12:58
  5. 2 batterie
    Di bart2000 nel forum Pajero V 20
    Risposte: 0
    Ultimo Messaggio: 05-02-2014, 18:24

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •