Pagina 7 di 7 PrimaPrima ... 567
Risultati da 61 a 70 di 70

Discussione: Perdita olio abbondante

  1. #61
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,491

    Predefinito

    Sempre che il problema sia elettrico...

  2. #62
    Iscrizione
    Oct 2008
    Fuoristrada
    Jeep Grand Cherokee 2.7CR
    Città
    Cossato BI
    Messaggi
    169

    Predefinito

    Grazie del interessamento. Spero anch'io di risolvere a breve.

  3. #63
    Iscrizione
    Sep 2011
    Fuoristrada
    WH 3.0 06 ZJ 5.9 98
    Città
    Castenaso Bologna
    Messaggi
    2,405

    Predefinito

    Grazie Mak dell'interessamento
    Mi ricordavo che era nel vecchio,la vecchiaia!
    Cmq nel cambio c'è un connettore (come nel WH) con tot fili che portano/arrivano i vari input dalla centralina,il "pezzo" costa meno di 20 euro,se non è mai stato cambiato....si può provare

    Inviato dal mio SM-A505FN utilizzando Tapatalk

  4. #64
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,491

    Predefinito

    Lo schemino del barilotto a massa, lo ha trovato Giammi nel suo thread...
    https://www.fuoristrada.it/showthrea...-P0702-e-P0836

  5. #65

    Predefinito

    Riporto per comodità quanto scritto nel thread postato da Gima78; si tratta della modifica proposta da Joetecnico che in alcuni casi risolve il problema del cambio in protezione:

    Citazione Originariamente Scritto da geo4x4 Visualizza Messaggio
    Il codice del ricambio MOPAR è: K05083138AA, il costo reale ( al telefono mi avevano detto 70/80 €) è di 123,56 €. Nella scatola c'è anche un altro codice, in parte cancellato, non so se c'entra qualcosa... lo indico lo stesso: CBXT M352 AA.
    Allego anche gli schemi elettrici di JOE.. in realtà i colori dei cavi della mia jeep erano diversi, tipo azzurro e marrone, comunque da verificare con strumento...
    Appena risolviamo (spero) il P0235, Vi aggiorno.
    Saluti
    Le immagini a cui fanno riferimento sono le seguenti:
    Schema originale:



    Schema modificato:

    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  6. #66
    Iscrizione
    Oct 2008
    Fuoristrada
    Jeep Grand Cherokee 2.7CR
    Città
    Cossato BI
    Messaggi
    169

    Predefinito

    Scusate, ma questa modifica di messa a massa, serve ad evitare che in alcuni casi il cambio vada in protezione?

  7. #67
    Iscrizione
    Aug 2009
    Fuoristrada
    Jeep Grand cherokee 3.0 c
    Città
    modica
    Messaggi
    142

    Predefinito

    Per evitare di aprire un nuovo topic , parlando di perdite di olio, appurato che perdo olio dal depressore freno non dal lato testata, qualcuno saprebbe suggerirmi dove trovare la guarnizione ? alla jeep e alla mercedes non vendono solo la guarnizione ma tutto il pezzo più o meno sulle 400€

  8. #68
    Iscrizione
    Oct 2008
    Fuoristrada
    Jeep Grand Cherokee 2.7CR
    Città
    Cossato BI
    Messaggi
    169

    Predefinito

    Riprendo discussione interrotta al messaggio #55. Arrivata interfaccia ma continuo ad avere problemi con l'app vedi tread "app wj diag free". Comunque ho un idea, visto che non mi dava nessun errore nel cruscotto decido di provocarlo io scollegando il connettore sul cambio. E subito mi accorgo che è sporca d'olio. Come metto in moto spia accesa. Provo ad inserire la marcia e finalmente innesta!!!! (In protezione ma innesta). Sostituzione connettore e reset errore con diagnosi del meccanico. Finalmente funziona!!!
    Salvo ripresentarsi il problema il giorno dopo, (non innesta le marce ma nessun errore nel cruscotto ), però noto una cosa i led delle leve sono spenti. Scollegando il connettore sul cambio va di nuovo in protezione, ma almeno si muove.
    Decido di smontare la scheda delle leve e pulirla con un prodotto adatto, pulisco anche i magneti che sono incastonati nei corsi delle leve e metto un riattivante per contatti in tutti i connettori tra cambio schede e centraline. Adesso i led sono accesi, vado del meccanico che mi cancella l'errore però dalla centralina cambio, perché altrimenti si ripresentava all'accensione. Attualmente non ho più nessun problema al cambio. È stata lunga ma credo di aver risolto.
    Adesso devo cambiare il tubo idroguida perché mi svuota la vaschetta in pochi km, ma questa è un altra storia e andrò nel tread dedicato.
    Scusate la lungaggine ma spero di essere utile ad altri utenti con lo stesso problema.
    Buona serata e grazie.

  9. #69
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,491

    Predefinito

    Anch'io ho pulito i magneti della leva ecc... Per 10 giorni tutto apposto, poi spia di nuovo.

    Con questa macchina in pratica appena sei certo di aver risolto, il problema anche se a volte sporadicamente e a volte in modo insistente, si ripresenta...










  10. #70
    Iscrizione
    Oct 2008
    Fuoristrada
    Jeep Grand Cherokee 2.7CR
    Città
    Cossato BI
    Messaggi
    169

    Predefinito

    Bhe.. io al momento tocco ferro. Ho la macchina da due mesi, e avrò fatto solo una 50ina di km(tutti casa-officina)

Pagina 7 di 7 PrimaPrima ... 567

Discussioni Simili

  1. Perdita olio
    Di vwalter79 nel forum Pajero V 20
    Risposte: 6
    Ultimo Messaggio: 19-12-2018, 15:30
  2. WH perdita olio ..
    Di davide2786 nel forum Grand Cherokee
    Risposte: 73
    Ultimo Messaggio: 26-10-2018, 18:19
  3. Perdita olio zona pompa olio
    Di scott114 nel forum Frontera
    Risposte: 1
    Ultimo Messaggio: 27-12-2016, 08:19
  4. Perdita olio
    Di Osman nel forum Registro Italiano Toyota
    Risposte: 0
    Ultimo Messaggio: 29-05-2016, 16:39
  5. perdita olio
    Di danjimny68 nel forum Jimny
    Risposte: 28
    Ultimo Messaggio: 28-08-2014, 13:45

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •