Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 4 di 4

Discussione: INIZIAMO BENE - spia check engine accesa

  1. #1

    Predefinito INIZIAMO BENE - spia check engine accesa

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    buon giorno,
    ho ritirato ieri il jimny 1.3 a benzina anno 2000 dalla concessionaria suzuki di Potenza.
    trasferimento circa 120 km senza nessun problema.
    stamattina volevo andare per boschi acceso l'auto nessun problema.
    mi fermo per un caffè.
    riparto per i boschi quando vedo la spia del check engine accesa.
    mi fermo controllo il libretto di manuenzione (portare immediamente in officina) iniziamo bene.
    spengo il motore, inserisco la chiave, si accendono le spie, accendo il motore si spengono tutte le spie tranne quella del check engine, il motore liscio come l'olio , nessun rumorino sospetto, e torno a casa in attesa di controllo. durante il ritorno il motore liscio come l'olio temperatura costante lievemente al di sotto dei 90°.
    cosa mi consigliate di fare oltre che portarla in officina? officina suzuki o buon meccanico? abito a Foggia.

    Un saluto a tutti

  2. #2
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    3,075

    Predefinito

    Una diagnosi... alla green car.

  3. #3
    Iscrizione
    Oct 2016
    Fuoristrada
    Toyota Land Cruiser KDJ95
    Città
    Loreo
    Messaggi
    626

    Predefinito

    Potrebbe essere cosa da poco, specie se il motore va bene.
    Con spia accesa è un buon consiglio la diagnosi.

  4. #4
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    993

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    forse si è staccato un tubo della depressione, il sintomo sarebbe il minimo leggermente accelerato.
    oppure banalmente qualcosa al catalizzare, una sonda lamda.
    comunque qualcosa lato aspirazione la puoi controllare in autonomia.
    guarda se c'è qualche elemento fessurato o roba del genere.
    il sensore temperatura acqua anche se in avaria provoca l'accensione della spia.
    ma se la temperatura a freddo è bassa e man mano sale fino a circa metà della scala dello strumento, non è neanche lui.

    Inviato dal mio SM-G950F utilizzando Tapatalk

Discussioni Simili

  1. Spia check engine!!!
    Di Marco Gatto nel forum 4x4
    Risposte: 3
    Ultimo Messaggio: 27-09-2017, 06:33
  2. Spia check engine!!!
    Di Marco Gatto nel forum Tata
    Risposte: 3
    Ultimo Messaggio: 02-09-2017, 21:32
  3. Problema Tata Xenon Spia Check Engine
    Di Zio_Luca nel forum Tata
    Risposte: 2
    Ultimo Messaggio: 18-07-2017, 06:04
  4. Spia check engine
    Di RASTATA nel forum Tata
    Risposte: 13
    Ultimo Messaggio: 02-04-2015, 17:22
  5. Check Engine: spia fissa
    Di nexustrax nel forum Vitara
    Risposte: 1
    Ultimo Messaggio: 03-02-2015, 10:56

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •