Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 40

Discussione: 2.7 CRD: Sistemo gli iniettori e dopo due gg lui non vuole più partire

Visualizzazione Ibrida

Messaggio precedente Messaggio precedente   Nuovo messaggio Nuovo messaggio
  1. #1
    Iscrizione
    Sep 2017
    Fuoristrada
    Jeep gc 2.7 crd
    Città
    Baiso
    Messaggi
    21

    Predefinito 2.7 CRD: Sistemo gli iniettori e dopo due gg lui non vuole più partire

    Ciao a tutti seguo nell ombra da diverso tempo le vostre discussioni e ho trovato sia degli ottimi suggerimenti e sia la consapevolezza di non essere l unico masochista che si ostina a cercare con ogni mezzo di far camminare ancora il suo wg.
    Ho avuto quasi tutti i problemi che avete affrontato nelle diverse discussioni e tra una birra e una 🤬 sono riuscito a non portare mai dal meccanico la mia carriola.
    Vi provo a raccontare la mia ultima esperienza.
    Dopo aver risolto il problema del aria nel circuito diesel e non sto assolutamente a spiegarvi come perché il grosso dei suggerimenti glio ho avuti da voi😅😅 mi sono accorto che il famoso quinto iniettore sfiattava.
    Mi rivolgo a te gimma secondo te ho abbassato il motore oppure mi sono aperto una bella finestrella comoda comoda?😜😜
    La risposta credo sia scontata e ti ringrazio delle foto che hai condiviso così non ho avuto alcun dubbio nel farlo.
    Comunque sostituite tutte le rondelle para fiamma in rame e anche i bicchierini comprati dove aveva suggerito sempre gimma il motore era tornato perfetto.
    Credetemi se vi dico che la macchina era tornata un gioiello.
    Alla fine di ogni lavoro pulisco tutto il motore e mi godo le accensioni al primo colpo di chiave.
    Un bel giro prova prima su strada per velocità e ripresa e poi via dove non c'è strada per vedere cosa diceva.
    Un gioiello come quando lo guidato per la prima volta e mi ha fatto dimenticare le altre macchine.
    Ma lo sapete meglio di me che le cose belle durano poco e poi conosciamo il wg e quindi dopo due giorni di utilizzo quotidiano non vuole più sapere di accendersi regolarmente.
    Dire che ci mette un botto e dire poco ma una volta che si accende lei è un gioiello.
    Sostituito quindi sensore albero a gomiti. Risultato uguale.
    Sostituito sensore albero a camme. Non cambia nulla.
    Ora provo a misurare i livelli di ritorno degli iniettori ma non ho dubbi sul loro funzionamento.
    Non so se questo è un modo corretto per aprire una discussione ma spero che sia almeno un modo corretto per chiedere a tutti voi sia dei suggerimenti e sia delle buone parole di conforto del tipo "dai non arrenderti, non dargli fuoco e poi cercare di spegnerla con della benzina"

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Ciao, puoi spiegare meglio, in che situazione non si accende regolarmente?

    A freddo?
    A caldo?
    Sempre?

  3. #3
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Almeno hai un indizio, basterebbe trovare qualche iniettore usato e fare una sostituzione di prova...

    Quindi sei sardo?
    Lo avevo intuito da "Gimma"

  4. #4
    Iscrizione
    Sep 2017
    Fuoristrada
    Jeep gc 2.7 crd
    Città
    Baiso
    Messaggi
    21

    Predefinito

    Posso chiudere la discussione sicuramente con il dovere di ringraziarti gima.
    Il problema erano la 1 e la seconda candelette che per qualche motivo mi bruciava tutti e due i fusibili.
    Per fortuna ne avevo un altro cambio nuovo di pacca.
    Quello che mi manca adesso sono i maledetti fusibili.
    Comunque gima tanto di capello alla tua conoscenza di questa maledizione chiamata 2.7 crd 🤣🤣🤣🤣👍

  5. #5
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Il motore é lo stesso, può essere differente qualche accessorio...

    Qualunque parte del motore vai a vedere nel wj crd... Sopra è marchiato Mercedes...

    Iniettori pompa testata...corona dentata... Ecc... Tutti gli stessi codici...

    Cambia la coppa nell'olio forse, che ha una forma diversa per fare spazio al differenziale anteriore...
    Ultima modifica di gima78; 20-09-2020 alle 17:02

  6. #6
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,123

    Predefinito

    Hehehe
    Gima?? Sei imbattibile

  7. #7
    Iscrizione
    Sep 2017
    Fuoristrada
    Jeep gc 2.7 crd
    Città
    Baiso
    Messaggi
    21

    Predefinito

    Ciao gima grazie per il tuo interessamento purtroppo la mia macchina non ha effettivamente mai fatto differenza tra caldo e freddo per tardare ad accendersi anche quando aveva l aria nel circuito diesel.
    Non trovo affidabili neanche i risultati dei tre on/off perché gli errori che rileva sono solo un contatenarsi di difetti causati dalla mancanza del avvio.
    Mi segnalava il p0340 eppure come ho già detto anche se sostituiti i due sensori il problema si presenta ugualmente, mi segnala la chiusura permanente delle valvole a farfalla nei collettori ma mi sono assicurato tramite una piccola telecamera a sonda il reale funzionamento del motorino elettrico.
    Quello che mi lascia perplesso e che il problema me lo da solo in accensione.
    Una volta avviata la macchina non si spegne più a meno che non la spengo io, non perde di potenza e circola tranquillamente in città e in strada anche per lunghe distanze e lunghi periodi senza dare nessun segno di difetto. Non accende neanche la spia gialla che ormai stava cominciando a starmi simpatica.
    Per come la vedo io poi correggimi se sbaglio la macchina non ha nulla e siccome mi odia qualcosa se la doveva inventare 😅😅😅.
    Apparte gli scherzi se dopo l avvio mi dava altri problemi la soluzione era più semplice da trovare ma in questo caso mette a dura prova le mie capacità.

  8. #8
    Iscrizione
    Sep 2017
    Fuoristrada
    Jeep gc 2.7 crd
    Città
    Baiso
    Messaggi
    21

    Predefinito

    Ok sono stato sicuramente vittima di un banalissimo errore da principiante.
    Il problema si restringe ai primi tre iniettori (per fortuna) allora ultima prova nonostante ha cominciato a riavviarsi fedelmente.
    Acqua e sapone e vediamo la prova del nove.
    Risultato il primo iniettore anche se a orecchio non faceva il classico soffio di sfiato creava una moltitudine di bollicine.
    Subito asciugato tutto con il compressore e nuovamente tolto con sostituzione di una nuova rondella in rame (ho fatto bene a comprarne una decina dato che c'ero) in più mi sono accorto che il prigioniero che tiene ferma la forcella del iniettore faceva un po di gioco quindi lo sostituita in maniera provvisoria con una barra filettata e un po di bloccafiletti.
    Appena mi organizzo gli ripasso il filetto interno e provvederò alla sostituzione del prigioniero.
    Per adesso tutto ok ma sono quasi sicuro che se dovesse riavere difficoltà a partire la causa e quello sfiato impercettibile.
    I tre on/off non restituiscono più errori ma se a qualcuno serve per colpa di questo inconveniente mi dava come errore p0100, p0703, p1270, p0403, ep0340
    Una bella lista preoccupante che si è tradotta in un iniettore che sfiatta.
    ������Lo sai che noi le doppie le mettiamo anche dove non ci sono������
    Ultima modifica di sksimo80; 16-09-2020 alle 18:12

  9. #9
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,123

    Predefinito

    Aoe? sti Sardi?! mja ne combiunano

  10. #10
    Iscrizione
    Sep 2017
    Fuoristrada
    Jeep gc 2.7 crd
    Città
    Baiso
    Messaggi
    21

    Predefinito

    Sono sicuro che il 2.7 ti regala nuove esperienze tutti i gg. Comunque fino a quando persone come te che riescono a saltarci fuori e condividono le loro avventure io non distruggo con la ruspa la mia����.
    Per le due candele la colpa può essere la mia che non le ho conservate perbene oppure la sfortuna me ne ha fatto trovare due difettose.
    Non mi devo comunque lamentare perché mi sembra di averla risolta in maniera grassa grassa����������
    Anche io non prendevo in considerazione le candelette nella convinzione fossero tutte perfette infatti la mia prova era più concentrata sul cablaggio e per un pizzico di fortuna ho provato ricollega dole a una a una.
    Non so se è normale ma la spia delle candelette si spegneva comunque regolare come se funzionasse tutto perfetto anche quando bruciava i fusibili.
    Ultima modifica di sksimo80; 19-09-2020 alle 20:01

Pagina 1 di 4 123 ... UltimaUltima

Discussioni Simili

  1. pronti a partire
    Di giaq nel forum Terracan
    Risposte: 24
    Ultimo Messaggio: 25-07-2017, 21:06
  2. WJ: GC 2.7 difficolt a partire la mattina
    Di gatto62 nel forum Grand Cherokee
    Risposte: 5
    Ultimo Messaggio: 19-02-2017, 18:17
  3. Se la jeep non ne vuole sapere…
    Di Blog-Sync nel forum Blog
    Risposte: 0
    Ultimo Messaggio: 18-12-2016, 17:20
  4. pajero 3.5 non vuol partire
    Di suzuki81 nel forum Pajero V 20
    Risposte: 6
    Ultimo Messaggio: 19-03-2016, 20:18
  5. Frontera 2.2 dti fa fatica a partire
    Di dilu nel forum Opel
    Risposte: 17
    Ultimo Messaggio: 09-01-2015, 12:50

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •