Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 9 di 9

Discussione: Kia Sorento 2006 Spia 4x4 lampeggiante e ridotte non entrano

  1. Predefinito Kia Sorento 2006 Spia 4x4 lampeggiante e ridotte non entrano

    Ciao a tutti, ho una kia Sorento del 2006 con cambio manuale.
    Il Problema è la spia 4x4 lampeggiante e le ridotte che non entrano. Ho cercato su tutto il forum e sugli archivi ma non sono riuscito a trovare nulla per la soluzione. Qualcuno è riuscito a risolvere? Potete aiutarmi? Grazie

  2. #2
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,418

    Predefinito

    Ciao, le 4x4 normali sei sicuro sicuro che entrino? Non è che il problema stia nei tubicini della depressione che comandano i mozzi, problema comune a molte auto che usano questo sistema?

  3. Predefinito

    Ha solo una manopola x l'inserimento e se la giro su 4x4 non succede nulla

  4. #4
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,418

    Predefinito

    Quindi è sempre in 4x4 (è tod probabilmente), e l'unica opzione è passare alle ridotte?
    Se l'auto è tod, non è facile capire se i mozzi sono innestati correttamente, perché la trazione anteriore si inserisce solo in caso di slittamento delle ruote posteriori.
    Non capisco se a questo punto i mozzi siano flangiati fissamente ai semiassi e quel che viene attivato all'occorrenza sia solo l'albero di trasmissione anteriore. Se è così, i tubi della depressione non c'entrano e anzi neanche ci sono.
    Forse il problema è proprio nell'attuatore delle ridotte. Il 4x4 lungo funziona? Potresti far la prova su un prato, acceleri a manetta e vedi se le ruote anteriori girano anche loro. A quel punto il problema sarebbe solo sulle ridotte.

  5. Predefinito

    Buongiorno, l'auto è sempre in trazione posteriore. Ha solo un opzione 4x4 che posso inserire manualmente gitando un pomello. Non ha 4L e 4 h . Ho provato a far quello che dici ma la presa resta solo sul posteriore.

  6. #6
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,418

    Predefinito

    Allora penso sia tod, torque on demand. Penso a questo punto il problema sia proprio nel riduttore, ma di natura probabilmente solo elettrica.

  7. Predefinito

    Quindi più che dal meccanico dovrei andare da un Elettrauto?

  8. #8
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,418

    Predefinito

    Ma un meccanico decente penso proprio che abbia sufficienti competenze

  9. Predefinito

    Ok grazie per l'aiuto. Domattina vado dal mecca e vedo che dice. Inizio con un controllo olio al selettore ( gran mangiatore di olio) e poi seguirò il tuo consiglio x la parte elettrica. Incrocio le dita

Discussioni Simili

  1. [< 2018] Spia olio motore lampeggiante
    Di Capranera nel forum Jimny
    Risposte: 11
    Ultimo Messaggio: 30-03-2019, 10:07
  2. [< 2018] Problema spia lampeggiante 4x4
    Di BEBETTO nel forum Jimny
    Risposte: 6
    Ultimo Messaggio: 03-03-2019, 09:55
  3. Ridotte che non entrano !!!
    Di Def for life nel forum Defender
    Risposte: 6
    Ultimo Messaggio: 14-06-2014, 03:35
  4. Aiutooo le ridotte non entrano
    Di danijimny nel forum Jimny
    Risposte: 15
    Ultimo Messaggio: 27-01-2014, 20:45

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •