Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16

Discussione: fari...."fantasma"?....

  1. #1

    Predefinito fari...."fantasma"?....

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buona sera a tutti!


    Innanzitutto mi ri....presento!
    Mi chiamo Murdock, vice presidente del TRENTO $x$ e da un po' di tempo felice possessore di un Patrol Y60.
    Mi rivolgo qui a causa di una strana anomalia che si è presentata sul mio veicolo.
    Lo parcheggio e magari dopo qualche ora o qualche giorno, me lo ritrovo con il faro anabbagliante sx acceso......
    Come è possibile? perchè, oltretutto solo uno dei due?

    Grazie per chi mi sa dipanare la questione!

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,132

    Predefinito

    Suvvia il fantasma lo trovi facile. Dalla tastiera è impossibile dare una risposta salvochè qualcuno non sia già passato..
    Usi un tester e cominci dalla lampada quando è accesa., e risali alla anomalia. Ovvero dove preleva corrente sui vari connettori o relativo cortocircuito.
    Ciao.

  3. #3

    Predefinito

    grazie, Temisto.
    speravo proprio che qualcuno ci fosse già passato e quindi mi desse la "dritta" giusta.....
    Un elettrauto mi ha detto che probabilmente è il devio luci, però sono scettico, visto che si accende solo un faro...(a meno che non partano 2 alimentazioni distinte dallo stesso..

    Ho fatto poi un errore con la tastiera, allorchè ho citato il club: si chiama TRENTO 4X4 !!!
    Scusate....

  4. #4
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,132

    Predefinito

    Pergo.
    Allora.. Comicia l'orchestra con tanto di danzatori.
    In primis non è importante un nik o se si è appartenenti o dirigenti di un club!
    Siamo su un forum e ci scambiamo impressioni, idee e situazioni.

    La tua situazione? come dicevo non è complicata. L'elettrauto ha diagnosticato il devio?
    Bene! Siccome ti trovi in un'area dove ci sono i contromaroni gli poi dire che il devio è completamente smontabile e revisionabile. Il meccanismo è intuitivo quando lo si rimonta. Semplice x chi ha le mani in pasta. un po' difficile per chi invece non le ha, ma comunque se si mette li a guardare capisce subito dove mettere le sfere e le varie mollettine al giusto posto.Se non se la sente..

    Comunque dopo aver pulito, disossidato, o rifatto con una semplice saldatura a stagno i contatti? Tutto rientra!!!

    Questo se fosse il devio! Ma se non fosse?

    Avanti caro che te lo scopro..
    Ultima modifica di temisto; 31-01-2020 alle 19:06

  5. #5
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    4,026

    Predefinito

    Un club con il simbolo dei dollari piace a tutti.Cura Temisto,che ti risolverà il problema,,poi lo associ al club dei"Paperoni"$$$£££€€€!!!!

  6. #6

    Predefinito

    Ti ringrazio nuovamente Temisto, ma vorrei chiarire che la mia telegrafica presentazione non voleva essere nulla di strano o men che meno di vanto.
    solo una fugace presentazione dopo anni di assenza da codesto Forum. Chi mi seguiva un tempo, sa che mai ho voluto in qualche modo lodarmi o cose del genere, ma sono sempre rimasto una persona umile.....
    Ho chiesto qui un consiglio, proprio perchè qui ero certo di ottenere una risposta al mio quesito, che come dimostrato da te, ho trovato.
    Appena ho un po' di tempo, mi metto a smontare il devio luci, come mi hai suggerito tu. Spero di riuscire a ripararlo....
    Ciao ancora e grazie di cuore!

  7. #7
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Ma questa accensione, avviene casualmente e raramente, casualmente molto spesso oppure accade sempre e riesci tranquillamente a farla accadere?

    Quando accade la luminosità é quella normale oppure più bassa?

    Potresti provare, per dare tutta la colpa al devioluci...
    Quando avviene il problema a staccare lo spinotto del devioluci oppure ad azionarlo e disazionarlo per vedere se la luce si spegne.

  8. #8
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,132

    Predefinito

    Aspetta Murdock!!
    Ci sono cose migliori da fare!
    Sono piccole modifiche.. con 4 relais!
    Impianto luci mai visto""
    Bada.. Non pensare che credo a tutto

  9. #9

    Predefinito

    Buon giorno, Temisto!
    La tua risposta qui sopra non so come prenderla ("sono piccole modifiche....con 4 relais! Impianto luci mai visto" ..Bada non pensare che credo a tutto)

    Da che mi debbo guardare? A cosa non credi? A ciò che scrivo?.....io non capisco: ho segnalato un problema e ne cerco la soluzione.... a meno che non sia una presa per i fond@@@i....

    - - - Aggiornato - - -






    Buon giorno Gima78!

    Grazie per il tuo interessamento! Qui sta il punto. La cosa avviene casualmente e raramente (provvedo quindi ora a staccare il connettore elettrico dal faro quando non uso il veicolo, cosa che avviene una volta al mese)..... Non è ovviamente provocata da me, ma accade spontaneamente, ed è accaduta anche quando il veicolo era fermo da 3 settimane: improvvisamente il faro anabbagliante di sx l'ho trovato acceso.
    La luce è assolutamente normale, per quanto riguarda la potenza ed è fissa, senza tremolii o altro!
    Si, posso provare a staccare il devio luci, ma credo che l'alimentazione la prenda ovviamente solo da li.....
    La cosa più strana è che solo un faro si accende. Se fosse il devio luci, dovrebbero accendersi tutti e due e qui la cosa ci starebbe.....ma perchè uno solo? partono 2 alimentazioni separate che alimentano ognuna un proiettore? Se si, tutto sarebbe più chiaro.....

    Nota superflua: ovviamente ora, a connettore staccato, non si accende nulla
    Ultima modifica di murdock; 01-02-2020 alle 08:55

  10. #10
    Iscrizione
    Jan 2016
    Fuoristrada
    GC 2.7 CRD MY 2004
    Città
    Calcinato (BS)
    Messaggi
    669

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao Murdock,hai notato se per caso avevi la leva delle frecce spostata nella direzione del faro accesso?Ti chiedo perche su una Opel che avevo anche a motore e luci spente se avevo la freccia inserita il faro rimaneva accesso.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 49
    Ultimo Messaggio: 10-06-2020, 09:03
  2. Risposte: 8
    Ultimo Messaggio: 10-11-2017, 06:12
  3. """"H E L P " La niva sembra andare a 3 cilindri
    Di Crisniva nel forum Lada Niva
    Risposte: 28
    Ultimo Messaggio: 01-08-2017, 13:06
  4. Risposte: 23
    Ultimo Messaggio: 13-04-2016, 15:08
  5. GLS "meccanico" o "elettronico" ?
    Di iw3hhn nel forum Pajero V 60
    Risposte: 1
    Ultimo Messaggio: 10-11-2015, 19:46

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •