Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 4 di 4

Discussione: Spia 4x4 differenziale anteriore lampeggiante

  1. #1

    Predefinito Spia 4x4 differenziale anteriore lampeggiante

    Ciao a tutti, scrivo dall'estero, ho un problema con la mia Montero (alias Pajero), 3500 V6 del 2001.
    Circa un anno fa sono state cambiate le boccole dell'avantreno le gomme anteriori. Da allora riesco a inserire la trazione anteriore ma per disinserirla devo per forza fermarmi, mettere la marcia in N (folle) e a quel punto la spia dell'avantreno smette di lampeggiare, segnalando il corretto disinserimento dell'avantreno.
    Ho gia' cambiato l'olio dei due differenziali e del riduttore.
    Ho lubrificato il braccio che aziona l'inserimento dell'anteriore.
    Pulito co disossidante i tre sensori accessibili sul riduttore, so che sono 5 ma due sono accessibili solo facendo scendere tutto il blocco del transfercase.
    Qualcuno di voi ha suggerimenti in merito su come risolvere la cosa?
    Ricordo perfettamente che all'inizio inserivo e disinserio la trazione integrale anche in movimento senza problemi, ora non riesco piu'.
    Qui in California non ho ancora trovato dei meccanici che sappiano veramente mettere le mani su un mezzo, indipendentemente 4x4 o 4x2.

    Grazie infinite a chiunque sappia darmi delle dritte......

  2. #2
    Iscrizione
    Dec 2019
    Fuoristrada
    Al momento sono appiedato
    Città
    Sulle Alpi
    Messaggi
    379

    Predefinito

    Se ben ricordo il sistema della Mitsubishi disinserisce le 4x4 quando la metti in 2wd (nel senso: se non funziona perche' hai strappato il tubo dell'aria rimane in 4wd).
    Domanda stupida, ma sei sicuro che sia effettivamente in 2wd quando hai le due lucine delle ruote davanti spente? Non so, prova a trovare una pozza di fango e vacci dentro con l'anteriore per vedere?


    Ma sopratutto... ma che diamine di postaccio e' la California se non trovi un meccanico decente con tutte le macchine che ci girano? O riescon solo a montarti i neon sotto la scocca e quelle boiate li?

  3. #3
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    2,831

    Predefinito

    A parte che io proprio preferisco inserire o disinserire tutto da fermo... Quindi non me ne farei un problema.
    Ma il sistema è studiato per funzionare in movimento, ed a ruote dritte. Immagino che in marcia su rettilinio, hai provato ad accelllerare e rilasciare per brevi tratti?
    Ulteriormente non saprei come aiutarti. Ma facendo una ricerca in internet, ci sono molti centri mitsubishi in California.... e porterei li il veicolo a dare uno sguardo.

  4. #4

    Predefinito

    Bravo.....fanno le boiate e trovare qualcuno serio è un problema oltre che costare uno sproposito.
    Non ho tubi strappati. Penso a qualcosa di elettrico tipo sensore, ma quale? Quello sul differenziale anteriore forse?
    Inoltre: gli ultimi Montero sono del 2005, poi non è stato più importato o prodotto in USA. Molto triste direi.....

Discussioni Simili

  1. Risposte: 30
    Ultimo Messaggio: 03-05-2019, 12:25
  2. [< 2018] Spia olio motore lampeggiante
    Di Capranera nel forum Jimny
    Risposte: 11
    Ultimo Messaggio: 30-03-2019, 10:07
  3. [< 2018] Problema spia lampeggiante 4x4
    Di BEBETTO nel forum Jimny
    Risposte: 6
    Ultimo Messaggio: 03-03-2019, 09:55
  4. WH GC / Spia Rossa Lampeggiante + Spia gialla "rubinetto"
    Di GabryRoma1986 nel forum Grand Cherokee
    Risposte: 6
    Ultimo Messaggio: 29-11-2018, 00:35

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •