Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 8 di 8

Discussione: G.C. WJ 3.1 Partenza in terza marcia

  1. #1
    Iscrizione
    Nov 2019
    Fuoristrada
    Grand Cherokee wj 3.1
    Città
    Roma
    Messaggi
    7

    Predefinito G.C. WJ 3.1 Partenza in terza marcia

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buon giorno a tutti,sono nuovo del forum,ben trovati,spero possiate aiutarmi,ho un G.C. wj 3.1 con 285.000 Km, mai nessun problema ...Grave,lo tengo iper tagliandato poichè lo uso quotidianamente, e viaggio spesso, ultimi lavori,pulizia pompa gasolio e revisione,cambio filtro motore,pulizia EGR,cambiato valvola pressione cambio dentro la coppa olio,cambiato sensori velocità cambio,cambiato olio e filtro cambio automatico,mi succede ...non sempre,che rallentando al semaforo non mi scala per poi ripartire a fatica,tutto questo sotto i 1500/2000 giri per poi riprenderte alla grande,molte volte anche da fermo accelerando sembra non dia gas per poi in un secondo partire a razzo,la mattina a freddo non lo fa mai,in diagnosi alla Jeep non da nulla,tre on off non da nulla,nessuna spia accesa,in autostrada è perfetto,se rallento ,ma non sempre,e spingo l'accelleratore non risponde e non scala, quello che non capisco che non è costante il problema,lo fa per una settimana,e non tutti i giorno,per poi non farlo piu' per un mese,tutto questo di continuo.
    Grazie in anticipo,per le risposte

  2. #2
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,775

    Predefinito

    Ciao Jak, benvenuto nel forum, esisite comunque un'area apposta per le presentazioni....
    Ma il tuo problema è iniziato dopo il tagliando al cambio automatico? O già presente prima? Il livello dell'olio e il tipo di olio, sono giusti?
    Non so il 3.1 che sistema usa per monitorare l'acceleratore, TPS o altro sensore...potrebbe essere un'errata lettura...se fosse un problema al cambio, secondo me, avresti sempre il malfunzionamento.....e non a random...
    Comunque vedrai che si farà vivo Frenk, che il 3.1 lo conosce come le sue tasche..

    Aggiungo; vedo che sei di Roma.....non dovessi riuscire a risolvere, ti consiglio di portare il tuo GC da Danny 4x4 , esperto di Jeep a Roma...
    Ultima modifica di massimo v8; 12-11-2019 alle 11:55

  3. #3
    Iscrizione
    Sep 2018
    Fuoristrada
    Hyundai terracan 2900 crd
    Città
    Rosolina (RO)
    Messaggi
    1,907

    Predefinito

    Hai il potenziometro sull' acceleratore? Cioè una scatolina elettrica con un lettore della posizione del gas? Se lo vedi li attaccato, prova a togliere il pedale e a pulirlo con riattivatore circuiti elettronici

    - - - Aggiornato - - -

    Prova a leggere questo

    http://archivio.fuoristrada.it/messa...77/548904.html

  4. #4
    Iscrizione
    Nov 2019
    Fuoristrada
    Grand Cherokee wj 3.1
    Città
    Roma
    Messaggi
    7

    Predefinito

    Grazie,controllerò sicuramente

    - - - Aggiornato - - -

    Citazione Originariamente Scritto da massimo v8 Visualizza Messaggio
    Ciao Jak, benvenuto nel forum, esisite comunque un'area apposta per le presentazioni....
    Ma il tuo problema è iniziato dopo il tagliando al cambio automatico? O già presente prima? Il livello dell'olio e il tipo di olio, sono giusti?
    Non so il 3.1 che sistema usa per monitorare l'acceleratore, TPS o altro sensore...potrebbe essere un'errata lettura...se fosse un problema al cambio, secondo me, avresti sempre il malfunzionamento.....e non a random...
    Comunque vedrai che si farà vivo Frenk, che il 3.1 lo conosce come le sue tasche..

    Aggiungo; vedo che sei di Roma.....non dovessi riuscire a risolvere, ti consiglio di portare il tuo GC da Danny 4x4 , esperto di Jeep a Roma...
    Grazie,conosco danny 4x4, la porto li qualche volta

  5. #5
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,775

    Predefinito

    Le varie manutenzioni che hai scritto....le hai eseguite personalmente? O ti affidi a qualcuno?

  6. #6
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,902

    Predefinito

    @Jak,
    benvenuto nel forum.
    Per favore teniamo in considerazione le raccomandazioni dell'Amministratore del Forum: https://www.fuoristrada.it/showthrea...i-nei-messaggi
    Grazie per la collaborazione.
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

  7. #7
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,775

    Predefinito

    Ciao Jak, novità?


    Inviato dal mio iPhone utilizzando Tapatalk

  8. #8

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao Jack, si confermo che sul 3.1 ce il sensore di posizione dell'acceleratore, si trova guardando da davanti il cofano a sinistra del portafiltro gasolio,è una scatoletta nera avvitata su di una piastrina metallica alla quale giunge uno spinotto abbastanza grande, prima di sostituirlo prova come ti hanno detto a pulire questo spinotto, ma non svitarlo dalla sede altrimenti devi farlo ricalibrare, svita le 2 viti con la 13 che tengono il portafiltro, lo sposti di lato , e accedi allo spinotto, lo stacchi, lo pulisci per bene, e poi lo ricolleghi e provi, se funziona ok hai risolto, visto che hai anche problemi di risposta acceleratore dovrebbe essere lui il colpevole, pero se non dovesse funzionare, prima di comprarlo nuovo proverei anche a fare la registrazione valvola a farfalla cambio, non è difficile,solo un po scomodo, intanto prova con il sensore posizione acceleratore e facci sapere, altrimenti ti spiego la procedura per la regolazione valvola a farfalla cambio.

    P_20190826_165521_1.jpg

    il sensore posizione si trova a destra di quei 2 cavi metallici (vista da davanti al cofano) dietro quella piastrina metallica dove intravedi dell'adesivo bianco.

    Aggiungo che se questo sensore dovesse far cilecca, non viene generato nessun codice errore in centralina, come anche sensore Maf/Map, iniettore pilota, e modulatore valvola EGR (se questo modulatore fa cilecca viene memorizzato codice P0400 quindi sistema EGR difettoso, poi vai a capire che si tratta solo del modulatore)
    Aggiornaci
    Ciao
    Ultima modifica di Frenk3.3; 17-11-2019 alle 11:28

Discussioni Simili

  1. Disattivare ABS L200 terza serie
    Di impagli88 nel forum Impianto elettrico ed accessori
    Risposte: 0
    Ultimo Messaggio: 10-10-2019, 19:08
  2. Problema: mura dalla terza marcia sopra i 3 mila
    Di JohnEric nel forum Pajero V 80 (dal 2007)
    Risposte: 30
    Ultimo Messaggio: 09-02-2019, 13:34
  3. TD5 - partenza difficile e si ferma in marcia
    Di gloria nel forum Discovery
    Risposte: 9
    Ultimo Messaggio: 23-04-2017, 22:01
  4. video terza tappa
    Di aquileia nel forum Agonismo
    Risposte: 0
    Ultimo Messaggio: 12-09-2014, 09:35
  5. Online la terza tappa del campionato trial 4x4
    Di aquileia nel forum Agonismo
    Risposte: 1
    Ultimo Messaggio: 29-12-2013, 11:07

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •