Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 12

Discussione: Perdina di benzina a fiumi dal tappo carburante cj-7

  1. Predefinito Perdina di benzina a fiumi dal tappo carburante cj-7

    IMG_7233.jpg





    da domenica ha iniziato a predere benzina a fiumi dal tappo del serbatoio , c'era il pieno ... ma adesso è a metà serbatoio quindi non può essere che venga fuori per scuotimento, sicuramente i gas della benzina mettono in pressione la benzina stessa facendo alzare fino a venir fuori dal tappo che magari non è piu ermetico . ho scaricato la foto del esploso ma ci sono 2000 tubi e valvole, prima di smontare tutto in mille pezzi chiedo a voi se mai successo cosi magari risparmio ore di lavoro per capire il guaio

    - - - Aggiornato - - -

    IMG_7233.jpg


    vediamo se riesco a caricarla nel verso giusto

  2. #2

    Predefinito

    Molto probabilmente, come spesso accadeva, hanno eliminato la valvola di ventilazione, la valvola di blocco in caso di cappottamento e il canister di recupero dei gas della benzina. Per verificare se è così devi guardare sotto l'angolo posteriore sinistro del CJ, dovresti vedere le valvole e le tubazioni che vanno al serbatoio.

  3. Predefinito

    Liquid check valve ( credo sia quella che dici tu ) e fuel Tank gauge ( dovrebbe essere il canister) riportati nel esploso sopra ci sono e sono collegati

    - - - Aggiornato - - -

    Ho riguardato l’asploso , allora quella chiamata fuell Tank gauge non è quella che pensavo , sta dentro al serbatoio sembra quasi la pompa di benzina . Sul fianco sinistro del parafango posteriore i tubi prima di arrivare al canister vanno in una (valvola) che nel esploso non c’e Ma sembra una cosa originale non messa in seguito

  4. #4

    Predefinito

    Infatti nell'esploso che hai postato tu manca. E' piccola e tutta metallica, sarebbe la rollover valve.

  5. Predefinito

    Si allora c’e , Metallica tra serabatoio e canister , potrebbe esser quella che fa il guaio ?

  6. #6

    Predefinito

    No, le valvole (quella di plastica collegata al canister che sta nel vano motore più la roll over metallica), se le tubazioni sono ben collegate e non ostruite, servono a recuperare e indirizzare i vapori e per sicurezza a bloccare il transito di carburante in caso di cappottamento.
    Il tuo problema potrebbe banalmente essere collegato al solo tappo difettoso.

  7. Predefinito

    agli scemi non c'e rimedio ... mi ci metto anche io che non ho controllato prima di scaricare esplosi e scrivere per consigli .... e comunque grazie del consiglio altrimenti non ci avrei neppure guardato...... il benzinaio non aveva avvitato il tappo fino in fondo ... non l'ho ancora provata ma era abboccato per mezzo giro e basta quando invece ne ha almeno 4 di giri prima che la guarnizione faccia presa ....scusate il post inutile . sicuramente non ha iniziato domenica ma prima propio quando fatto il pieno ma mi son accorto solo domenica di questo

  8. #8
    massimo v8 Guest

    Predefinito

    Ahahaha , se è davvero il tappo avvitato male.....meglio così ! :-))


    Inviato dal mio iPhone utilizzando Tapatalk

  9. #9
    Iscrizione
    Jul 2010
    Fuoristrada
    toyota lj70 ‘86
    Città
    Pavia
    Messaggi
    6,520

    Predefinito

    Bravo Minion !!!
    Mi hai fatto ridere ...

  10. Predefinito



    provata ..... e come si poteva immaginare non perde piu

    stamani ho fatto il cambio olio "cambio" mettendo un 75/90 come mi era stato consigliato

    oggi però altro problema non problema ......

    la settimana scorsa ho sistemato l'albero di trasmissione posteriore , c'era una crociera rotta e visto che l'ho smontato l'ho fatto anche bilanciare , da oggi ha iniziato a dare la stessa impressione in partenza, si sente tremare tutto ma solo quando si lascia la frizione in partenza in prima marcia poi smette e va benissimo , lo fa anche in partenza in retromarcia..... ho fatto un bel po di km oggi in autostrada a 120 è perfetta ed anche su extraurbane a viaggiare a velocità piu basse

    tanto per non saper ne legger ne scrivere dopo essermi sdraiato sotto il cj ed apparentemente non ho trovato niente di strano sono andato anche a girare in un percorso sulla spiaggia creato per il 4x4 festival a carrara ed ho dato gassss...... mi ha riportato a casa nelle stesse condizioni, difetto solo in partenza.

    l'albero non ha giochi se si prova a girarlo , c'e un po di gioco assiale se si prova a spingere l'albero verso il cambio o verso il diff posteriore ma credo sia normale


    sdraiandomi sotto oggi ho visto anche altre cose ..... non è stata solo rialzata e montato gomme maggiorate , il ponte posteriore è stato rinforzato e i freni posteriori sono a disco ( non credo che il cj li monti di serie ) , ora ci sarà da capire che pinze hanno messo quando dovrò cambiare le pastiglie

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. [WH2 / WK2] Pressione carburante basso e si spenge con poco carburante
    Di ramsi nel forum Grand Cherokee
    Risposte: 10
    Ultimo Messaggio: 19-08-2021, 09:44
  2. tappo radiatore
    Di totoss nel forum Pajero V 20
    Risposte: 1
    Ultimo Messaggio: 07-06-2019, 11:02
  3. tappo
    Di sergiojk nel forum Wrangler JK
    Risposte: 2
    Ultimo Messaggio: 05-01-2015, 22:46
  4. Sua maesta' il tappo
    Di ladapeppo nel forum Lada Niva
    Risposte: 5
    Ultimo Messaggio: 08-05-2014, 07:21
  5. Tappo circuito raffreddamento
    Di Andrea Toyota nel forum Serie 7: LJ - BJ - KZJ 70/73 - HZJ
    Risposte: 2
    Ultimo Messaggio: 20-01-2014, 21:47

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •