Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 19

Discussione: Vm 3.1 Fumo nero e strappi (risolto)

  1. #1

    Predefinito Vm 3.1 Fumo nero e strappi (risolto)

    Ciao a tutti, voglio condividere un'esperienza che ho avuto con il mio WJ 3.1 VM, ma potrebbe servire anche per chi possiede il 2.5 VM
    Sono circa 2 mesi che la mattina quando accendo l'auto parte sempre subito e senza nessun tipo di sbuffo dallo scarico (neanche in inverno a -15gradi) pero dal momento che mi mettevo in marcia iniziava da subito a strappare, e fare sbuffate di fumo nero, la cosa odiosa era che anche andando a filo di gas era come se accelleravo e decelleravo di continuo, a volte accelerando era come se si ingolfasse, non saliva di giri subito, ci metteva tipo 2 secondi e poi partiva come se fosse tutta accellerata con un fumo nero degno di arresto, insomma faceva schifo,consumava molto, tutto fumo e niente arrosto.Inoltre i 3 on off sul mio bidone sono una cospirazione, nulla non funzionano.
    Da allora ho provato a fare ricerche in rete ma senza trovare soluzione al mio problema, neanche uno spunto, allora ogni sera con calma dopo cena mi sono studiato tutto il sistema di iniezione, i giorni seguenti quando tornavo dal lavoro aprivo il cofano e contemplavo il VM, ho iniziato col pulire la valvola EGR, il sensore di pressione turbina e temperatura aria, e provato con tester a misurare tutti gli altri sensori, tutti i valori nella norma, inoltre l'auto ancora non andava bene, cosi mi metto su ogni singolo spinotto e relè a spruzzare disossidante e controllo dei relativi cablaggi, tutto a posto niente anomalie, per ultimo mi sono lasciato il sensore temperatura liquido,premetto che il 3.1 ha 2 sensori, uno per il termometro sul quadro,e uno che comunica la temperatura alla centralina e poi questa interviene regolando il rapporto gasolio/aria mandando poi il segnale anche sulla pompa che fa l'autoanticipo tramite sensore dell'iniettore strumentato, questo sensore è l'unico di tutta l'auto che in caso di guasto non fa accendere la spia, quello che succede quando manca il segnale di questo sensore è che la centralina lo esclude e in automatico attiva una delle 3 modalità emergenza,ho detto ok è un vantaggio perché se la centralina lo esclude cosi verifico, allora stacco lo spinotto a motore acceso e subito si alza il minimo a 1100 giri, salgo e provo, da subito noto l'assenza di fumosita e niente strappi di nessun tipo,solo chiedendo Potenza,al motore questo si impalla, ma è normale perché è attivato il programma emergenza, torno ai box e con calma noto che il connettore del sensore è cotto ed entra con molta facilita, allora piego i pin, li gratto e reinserisco il connettore, PROBLEMA RISOLTO!
    In ogni caso ho ordinato il nuovo sensore che prontamente oggi ho montato insieme anche ad un nuovo tappo vaschetta radiatore
    Per montare il sensore è abbastanza scomodo perché si trova sotto il quarto cilindro, ho rimosso il tubo intercooler, l'airbox, il portafiltro gasolio e tutto il sistema di acceleratore è tutto un blocco, poi con 13 a tubo lunga si svita,il sensore, se tenete pronto il nuovo sensore evitate di far uscire tutto il liquido
    Non è difficile e ci avrò impiegato mezz'ora , ora il WJ sembra nuovo

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,908

    Predefinito

    Ottimo! Hai fatto benissimo a condividere la tua esperienza, chissà quanti Wj 3.1 sono stati rottamati, per un difetto che si risolve in mezz'ora... Bravo!...

  3. #3

    Predefinito

    Grazie 1000 Gima!
    Sai non sono mai andato pazzo per il G.C. me lo ritrovo perché mi è piaciuto li sul momento, poi pero guardandolo e usandolo mi sono accorto che deve durarmi il più possibile, è un mezzo incredibile!
    Ho preso alla lettera la pubblicità della Jeep quando dice:"la vita è un'avventura" , beh il WJ ha quell'essenza, conferma il motto!

  4. #4
    massimo v8 Guest

    Predefinito

    Ebbravo Frenk! Bel lavoro! Hai fatto bene a ordinare il nuovo...con le Jeep non si sa mai ... ;-)


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #5

    Predefinito

    IL Gippone va tenuto con cura Massimo!Specie quando ti accorgi di aver fatto l'acquisto giusto!Poi è colpa vostra, più vi leggo e più il forum diventa parte integrante per il WJ!Io penso che senza questo forum il Gippone, ma anche tutti gli altri bidoni, sarebbero dimezzati in giro e triplicati in demolizione

  6. #6
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    3,953

    Predefinito

    forumsalvawj.it

  7. #7
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,908

    Predefinito

    Salvafuoristradaingenere.it

  8. #8

    Predefinito

    Aggiunto il Thread alle FAQ.
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  9. #9

    Predefinito

    Se si possiede un WJ e non si è iscritti nel forum per risolvere problemi....non si è nessuno!

  10. #10
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,908

    Predefinito

    Questo é esagerato...

    Anche se il Wj che non si guasta di certo non esiste...

    Possiamo aggiungere comunque che non c'è macchina che non si guasta...

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. [WG / WJ] Wj Limited - Risolto infiltrazioni d'acqua dal tettuccio
    Di stear nel forum Grand Cherokee
    Risposte: 66
    Ultimo Messaggio: 11-05-2021, 09:25
  2. [WG / WJ] Risolto infiltrazione acqua dalle barre sul tetto
    Di Frenk3.3 nel forum Grand Cherokee
    Risposte: 4
    Ultimo Messaggio: 27-08-2019, 14:49
  3. Risposte: 32
    Ultimo Messaggio: 03-04-2019, 11:14
  4. Problema consumo olio su Zj 5.9 risolto!!!
    Di Marcozj nel forum Grand Cherokee
    Risposte: 2
    Ultimo Messaggio: 02-12-2014, 15:48
  5. Risolto i problemi allo Sterzo
    Di magicosnafuz nel forum Korando
    Risposte: 1
    Ultimo Messaggio: 08-10-2014, 13:51

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •