Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 21

Discussione: Funzionano solo fari e luce cofano, impianto elettrico in tilt, non va in moto

  1. Predefinito Funzionano solo fari e luce cofano, impianto elettrico in tilt, non va in moto

    Un saluto a tutti , utilissimo forum . Perdonatemi se mi replico ma sono in difficoltà, mi trovo in Corsica a Porto Vecchio e ho un Tata Safari 2.2 Dicor anno 2010 che ha impianto elettrico che va in tilt e si spegne. In effetti si accendono solo la luce nel cofano motore e se ruoto la chiave della messa in moto posso accendere i fari Ana e abbaglianti . Fine . Dopo circa due ore si riaccende tutto il tata va in moto ,marcia normale, lo spengo , lo riaccendo , tutto normale. Poi ad un ennesimo riavvio, improvvisamente va di nuovo in blocco dopo due ore si riattiva l'impianto elettrico, ma come ruoto la chiave per metterla in moto, si spegne di nuovo tutto . Qualcuno sa dirmi qualcosa ? Saluti a tutti. Nando

  2. #2
    Iscrizione
    Feb 2014
    Fuoristrada
    TJ 4.0 2004 Mubarak
    Città
    Busto Arsizio
    Messaggi
    1,272

    Predefinito

    Fai una prova banale, scollega i morsetti della batteria, pulisci con una spazzola di ferro, mettici vaselina e riavvitali..

    Inviato dal mio COL-L29 utilizzando Tapatalk

  3. #3
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,204

    Predefinito

    Ciao, quoto il suggerimento sopra...
    E fai controllare al volo a un elettrauto se c'è qualche cavo rovinato...

    Ps ho avuto la stessa auto, ottima anche per me. Problemi elettrici riscontrati: alternatore da sostituire e centralina candelette in corto, sostituita anch'essa con una mi sembra della multipla

  4. Predefinito

    Enrico grazie x il suggerimenti., Ma purtroppo avevo già provato a pulire i morsetti batteria , spruzzare riattivatore contatti. Ma la cosa strana è che girando la chiave accensione su on disponi sia dei fari dia anabbaglianti che he Abbaglianti a piena funzionalità, quindi in quella posizione c'è corrente . Ma funziona no solo i fari . Niente più

    - - - Aggiornato - - -

    Franz grazie, penso che dovrò fare controllare ad un elettrauto .

    - - - Aggiornato - - -

    Qualcuno sa se è possibile sfilare il bulbo dei contatti dal blocchetto chiave contatto per vedere se le piste/contatti sono buone e nel caso pulirle ?

  5. #5
    Iscrizione
    Sep 2018
    Fuoristrada
    Hyundai terracan 2900 crd
    Città
    Fiumicino (RM)
    Messaggi
    1,816

    Predefinito

    Wd 40 dentro il blocchetto chiavi senza smontare nulla magari prima inonda di alcool

  6. #6
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,386

    Predefinito

    "Inonda di alcool"

    Dove esattamente??

    Nei tappetini, nei sedili...


    Oppure al bar per non pensarci...

  7. #7
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,881

    Predefinito

    Lumaca intendeva un metodo conosciuto: prima una birretta ispiratrice, poi il WD40...
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

  8. #8
    Iscrizione
    Sep 2018
    Fuoristrada
    Hyundai terracan 2900 crd
    Città
    Fiumicino (RM)
    Messaggi
    1,816

    Predefinito

    Eccomi....allora prima di smontare il blocchetto chiavi, prenderei una siringa con l' ago, la riempirei di alcool, ed inoltrerei l alcool per ripulire i contatti, per poi cometare l operazione con il wd 40....

  9. #9

    Predefinito

    Provo a dire la mia:
    Potrebbe essere il cavo di corrente dietro l'alternatore in quanto se si accendono i fari anche a motore spento ,questi prendono corrente dalla batteria,cosi come tutto il resto,avviato il motore molti componenti come i fari vengono alimentati dall'alternatore, più precisamente dal regolatore di tensione dietro l'alternatore

  10. #10
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,881

    Predefinito

    Io comincerei a escluderei i vari componenti, per primo il blocchetto: se si riesce a raggiungere il suo connettore, si può fare ponte tra i vari contatti come se fosse la chiave inserita; se il problema persiste allora non è il blocchetto.

    p.s. Ma il Tata non è che ha qualche antifurto tipo immobilizer vari che magari manda tutto in blocco?
    Ultima modifica di mak_v8; 18-08-2019 alle 14:20
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Impianto elettrico
    Di alldive nel forum Safari
    Risposte: 5
    Ultimo Messaggio: 17-08-2019, 14:01
  2. impianto elettrico patrol tr
    Di manu1990 nel forum Impianto elettrico ed accessori
    Risposte: 5
    Ultimo Messaggio: 11-11-2017, 21:30
  3. impianto elettrico swift gt
    Di crasch nel forum Samurai-SJ
    Risposte: 1
    Ultimo Messaggio: 15-05-2016, 15:33
  4. info impianto elettrico def!
    Di matteo8 nel forum Defender
    Risposte: 1
    Ultimo Messaggio: 15-07-2015, 15:14
  5. schema impianto elettrico
    Di totoss nel forum Pajero V 20
    Risposte: 0
    Ultimo Messaggio: 26-03-2014, 14:10

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •