Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: Problema Avviamento WK anno 2011

  1. #1
    Iscrizione
    Oct 2008
    Fuoristrada
    G C WJ CRD del 2002
    Città
    Olbia - Sardegna
    Messaggi
    104

    Predefinito Problema Avviamento WK anno 2011

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno a tutti

    Mio fratello ha acquistato un G. Cherokee WK del 2011 con 160.000 Km.
    Ha fatto tutti i tagliandi ed ha cambiato anche l'alternatore. Tuttavia negli ultimi mesi riscontra un problema in avvio del motore.
    La macchina si spegne dopo circa due secondi di accensione, ripremendo il tasto di accensione si sente un ticchettio, simile al rumore di un relè, nel cruscotto e la macchina si riavvia per spegnersi subito dopo. Questo avviene per diversi tentativi di accensione.
    Per essere più preciso cercherò di allegare anche il video anche se ho già provato ma senza riuscirci.
    Ringrazio in anticipo chiunque mi possa dare un aiuto.

  2. #2
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,778

    Predefinito

    Diamo per scontato che è a gasolio?

  3. #3
    Iscrizione
    Oct 2008
    Fuoristrada
    G C WJ CRD del 2002
    Città
    Olbia - Sardegna
    Messaggi
    104

    Predefinito

    Si gasolio. Scusami non ho precisato

  4. #4
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,778

    Predefinito

    Ma nessuna spia, nessun codice errore? Ha provato a portarla per fare una diagnosi?

  5. #5
    Iscrizione
    Oct 2008
    Fuoristrada
    G C WJ CRD del 2002
    Città
    Olbia - Sardegna
    Messaggi
    104

    Predefinito

    Nessuna spia in particolare accesa e in concessionaria jeep nessun codice errore.
    Proprio in questo momento mio fratello è andato nuovamente in concessionaria per chiedere lumi.
    Ho anche il video quando fa il problema ma non sono riuscito ad allegarlo

    - - - Aggiornato - - -

    In concessionaria al momento non hanno saputo dare una risposta al problema.
    In merito al fatto se ci sono spie accese mi correggo, rimarrebbe quella dell'olio, ma è stato fatto il cambio dell'olio sempre in concessioaria

  6. #6
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,778

    Predefinito

    Ma scusa in conce non hanno detto nulla per la spia olio accesa? Quindi hanno fatto il tagliando e hanno riconsegnato l'auto con spia dell'olio accesa?? Non è una cosa buona avere la spia dell'olio accesa......e se fosse riferita ad un vecchio errore/problema, avrebbero dovuto comunque resettarla dalla diagnosi....

    Se il livello dell'olio è stato controllato e risulta ok, magari il problema è in qualche sensore olio?

    Per allegare i video, devi caricarli su youtube e poi linkarli qui nel forum....

  7. #7
    Iscrizione
    Oct 2008
    Fuoristrada
    G C WJ CRD del 2002
    Città
    Olbia - Sardegna
    Messaggi
    104

    Predefinito

    La spia.dell'olio risulta accesa skltanto quando si manifesta il mancato avvio. Dopo qualche tentativo il motore si avvia e la spia dell'olio si spegne.
    La concessionaria ha detto che avrebbe chiesto, non so a chi, se è un problema che si è manifestato ad altre Jeep.
    Per il video penso proprio che non sarò in grado di allegarlo

  8. #8
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,909

    Predefinito

    Non ricordo se il WH del 2011 ha ancora il blochetto chiave, ma nel caso lo avesse , sai mica se ha fatto il richiamo per la sostituzione del blocchetto?

    Se invece non ce l'ha, mi sembra di ricordare che a Ildora un paio di volte si era spenta l'auto passando su un rallentatore, come se per un attimo la chiave avesse perso il collegamento...

    ma la "spia olio" è quella della pressione dell'olio?
    Vedi mai che la centralina spegne il motore se la pressione dell'olio cala....; quindi bisogna vedere se è la pressione veramente bassa, o il sensore che fa le bizze.

    Ricordo che un olio errato ha fatto fuori il motore del WH di Digihacker....
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

  9. #9
    Iscrizione
    Nov 2016
    Fuoristrada
    Mercedes AMG F1 W11 2020
    Città
    Brackley
    Messaggi
    3,778

    Predefinito

    Ma scusate, se è del 2011 è un WK2, c'è un errore anche nel titolo..... e l'accensione da quello che ho capito è a pulsante...almeno roby6 ha scritto così.....il WK2 ce l'ha a pulsante...

  10. #10
    Iscrizione
    Oct 2008
    Fuoristrada
    G C WJ CRD del 2002
    Città
    Olbia - Sardegna
    Messaggi
    104

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Salve a tutti, scrivo per comunicare che il problema del mancato avvio è stato risolto sostituendo il bulbo della spia dell'olio che risultava difettoso.
    Grazie a tutti

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. WH2: anno 2011 start and stop
    Di ramsi nel forum Grand Cherokee
    Risposte: 9
    Ultimo Messaggio: 25-12-2017, 09:42
  2. Termostato gr CRD wk2 anno 2011
    Di fla nel forum Grand Cherokee
    Risposte: 7
    Ultimo Messaggio: 21-12-2016, 07:19
  3. GC crd 3.0 wk2 anno 2011
    Di fla nel forum Grand Cherokee
    Risposte: 0
    Ultimo Messaggio: 23-11-2016, 14:21
  4. Risposte: 0
    Ultimo Messaggio: 22-08-2016, 16:21
  5. Richiesta brochure Cherokee kk 2.8 CRD anno 2011
    Di gnolasco nel forum Cherokee KK
    Risposte: 2
    Ultimo Messaggio: 29-07-2014, 18:40

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •