Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 39 12311 ... UltimaUltima
Risultati da 1 a 10 di 385

Discussione: Spegnimento improvviso in autostrada

  1. #1
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    802

    Predefinito Spegnimento improvviso in autostrada

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Questa mattina percorrendo l'autostrada in maniera "allegra " , all'improvviso senza nessun sintomo o spua il motore si è spento. Accostato in corsia di emergenza ho provato a rimettere in moto ma il motorino di avviamento non gira.
    Arrivato il carro attrezzi abbiamo provato con i cavetti, pensando ad un problema di batteria, ma niente da fare. La diagnosi non rivela nessun errore. Adesso è in deposito e domani torna in officina.

    Inviato dal mio SM-N960F utilizzando Tapatalk

  2. #2
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    814

    Predefinito

    mmm accidenti.
    quindi quadro acceso, dispositivi di bordo operativi ma nessun segno di vita dal motorino di avviamento.
    ho capito bene?
    oppure non hai proprio nessun segno di presenza di corrente elettrica?


    Inviato dal mio SM-G930F utilizzando Tapatalk

  3. #3
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    3,302

    Predefinito

    Hai un antifurto?
    Di quelli che tagliano corrente e mandata nafta?
    Magari che si comanda da remoto?

  4. #4
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    802

    Predefinito

    Sistemi di bordo operativi, nessun errore o spia ma il motorino non gira. Appena fermato ho sentito un leggero odore di bruciato vicino al radiatore....tipico di bruciatura elettrica ma bisognava farci caso. Unica cosa quando giro la chiave il navigatore si spegne come se la batteria (che ha 3 giorni di vita) scendesse di tensione. Nessun antifurto installato, se non il satellitare

    Inviato dal mio SM-N960F utilizzando Tapatalk

  5. #5
    Iscrizione
    Feb 2012
    Fuoristrada
    WH 3.0 CRD JK3.8 RUBICON
    Città
    Roma
    Messaggi
    366

    Predefinito

    @digihacker
    prima di portarla in officina, potresti fare una prova: difettosità simili sono talvolta imputabili a malfunzionamenti del modulo WCM che è controllato dal fusibile n°20 Rosso 10A posto nella scatola a sinistra del piantone dello sterzo. Puoi scollegarlo per 1 minuto e poi rimetterlo in sede e provare ad accenderla.

  6. #6
    Iscrizione
    Feb 2003
    Fuoristrada
    2010 G.C. WH S-Limited
    Città
    Avezzano
    Messaggi
    802

    Predefinito

    @64fabius
    Grazie per il consiglio ma credo che quantomeno ci sarebbe un errore memorizzato in questo caso, invece nulla. Ad ogni modo non posso fare la prova da te suggerita perche la Jeep è in deposito e domani mattina la porteranno presso l'officina che ha sostituito la turbina la settimana scorsa

    Inviato dal mio SM-N960F utilizzando Tapatalk

  7. #7
    Iscrizione
    Apr 2018
    Fuoristrada
    Iveco massif
    Città
    Ferrara
    Messaggi
    1,763

    Predefinito

    Azz pericolsa come cosa... Pensa se capitava in terza corsia.... Non è la prima che sento.
    Certo se la batteria è appena stata sostituita, partirei da qualcosa ad essa immediatamente collegato

  8. #8
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,253

    Predefinito

    Di macchine che si spengono in moto é pieno il mondo, Jeep e non jeep...
    Anche perché spegnersi non essendo in moto é alquanto improbabile...

    Sembrerebbe un problema a quel relè che si occupa di staccare tutto...non mi ricordo il nome sul wj, di sicuro c'è anche sul wh... Magari é un banale falso contatto...

    É certo comunque che é stata ed é ancora una bella rottura di scatole.

  9. #9
    Iscrizione
    May 2014
    Fuoristrada
    WH 3.0 CRD 2006 Limited
    Città
    Sassari - Sardegna
    Messaggi
    247

    Predefinito

    Stai usando una chiave originale?
    Ho avuto recentemente problemi con una chiave non originale.
    Vero è che però in diagnosi mi dava un errore di chiave non riconosciuta (Skim Key).
    È più probabile (dai sintomi che descrivi), che il motorino di avviamento sia partito.
    Ciao

  10. #10
    Iscrizione
    Dec 2012
    Fuoristrada
    grand cherokee zg 5.2 V8
    Città
    barcellona spagna
    Messaggi
    399

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    il motorino partito non determina lo spegnimento del motore, forse la chiave si, se e' dotata di immobilizier.

Pagina 1 di 39 12311 ... UltimaUltima

Discussioni Simili

  1. Pinin 1.8....vibrazione in autostrada
    Di luca7412 nel forum Pajero Pinin
    Risposte: 0
    Ultimo Messaggio: 16-07-2017, 08:10
  2. WK 5.7 del 2005: spegnimento improvviso
    Di pico73 nel forum Grand Cherokee
    Risposte: 7
    Ultimo Messaggio: 01-05-2017, 21:27
  3. gomme extreme e autostrada
    Di teino nel forum Cerchioni e pneumatici
    Risposte: 8
    Ultimo Messaggio: 11-04-2016, 12:19
  4. In autostrada con il vostro bestione!
    Di Cristhian89 nel forum Grand Cherokee
    Risposte: 20
    Ultimo Messaggio: 04-07-2015, 01:17
  5. WG che si ferma all'improvviso
    Di eliojeep nel forum Grand Cherokee
    Risposte: 6
    Ultimo Messaggio: 04-12-2014, 17:13

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •