Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: 4wd senza trazione anteriore

  1. #1
    Iscrizione
    Mar 2019
    Fuoristrada
    Jimny diesel del 2008
    Città
    Priola (cn)
    Messaggi
    25

    Predefinito 4wd senza trazione anteriore

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Oggi ho provato ad andare in una salita sterrata ho inserito 4wd-l e non si innestano le ruote anteriori 🤔🤔🤔

  2. #2
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    445

    Predefinito

    le anteriori, intendo dire l'albero ed i mozzi, si innestano in 4WD.
    Quando attivi 4WD-l sono già innestati.

    Dovresti fornire qualche informazione più precisa, aggiungendo anche come si comportano le due spie verde (4WD) e gialla (4WD-l).
    Il cambio della tipologia di trazione è a leva o a pulsanti?

    Sarà molto utile, per darti una mano, che tu inserisca anche nel profilo i dati del tuo Jimny (gasolio/benzina, anno, etc)

  3. #3
    Iscrizione
    Mar 2019
    Fuoristrada
    Jimny diesel del 2008
    Città
    Priola (cn)
    Messaggi
    25

    Predefinito

    Praticamente non si inseriscono i mozzi tutto il resto funziona bene luci spie ridotte ecc...solo non ho trazione sulle ruote anteriori
    Il mio è un Jimny diesel del 2008 con pulsanti

  4. #4
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    445

    Predefinito

    ciao Capranera,

    allora mi pare strano che le spie funzionino correttamente, le ridotte pure e i mozzi (che in mancanza di info, suppongo siano gli originali Suzuki) non ingaggino.

    Questo perchè se il vuoto nel circuito del vuoto fallisce a raggiungere un determinato livello, il controller 4WD interrompe le operazioni e fa lampeggiare la spia verde.
    Tu scrivi che tutto il resto funziona bene, hai quindi sicuramente controllato che, nonostante i mozzi non ingaggino, la parte anteriore della catena cinematica viene messa in movimento all'atto dell'inserimento 4WD.

    Hai gia provato a smontare i mozzi e verificarne il buono stato e la corretta lubrificazione?

    A questo proposito può esserti di aiuto il thread su un argomento simile:
    https://www.fuoristrada.it/showthrea...lema-4wd-jimny

    Un consiglio: ti conviene inserire i dati del tuo mezzo nel profilo, sennò ogni volta che apri un nuovo thread ti verranno inesorabilmente richieste quelle stesse informazioni, allungando inutilmente sia il thread che i tempi di intervento.

    Un dubbio: non è che hai i tubi del circuito del vuoto (volutamente) tappati, in modo tale che ingannano vacuum-switch e 4WD controller .... metti che il precedente proprietario avesse i mozzi manuali (quindi tubi tappati), poi ha rimesso gli originali e si è separatamente venduto i manuali? forse fantascienza ... ma il dubbio io ce l'ho ...
    Ultima modifica di Lorenzo-y; 14-04-2019 alle 14:45

  5. #5
    Iscrizione
    Mar 2019
    Fuoristrada
    Jimny diesel del 2008
    Città
    Priola (cn)
    Messaggi
    25

    Predefinito

    Ora aggiungo tutti i dati
    I tubi sono liberi perché fino a qualche settimana fa funzionava tutto bene

    - - - Aggiornato - - -

    Cosa sarebbe sta catena cinematica?

  6. #6
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    445

    Predefinito

    con 'parte anteriore della catena cinematica' intendevo dire che l'albero anteriore ed i semiassi, non appena premi il pulsante 4WD, iniziano a girare. Soltanto i mozzi non vengono ingaggiati. Ho capito bene?

  7. #7
    Iscrizione
    Mar 2019
    Fuoristrada
    Jimny diesel del 2008
    Città
    Priola (cn)
    Messaggi
    25

    Predefinito

    Si hai capito bene i mozzi non vengono agganciati...
    Sarebbe meglio mettere i mozzi manuali del avm???

  8. #8
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    445

    Predefinito

    Separiamo le cose.

    Per quanto riguarda i mozzi manuali, come tu ben sai, hanno aspetti positivi e negativi rispetto agli automatici. Io passerei ai manuali soltanto nel caso gli attuali automatici mi dessero problemi irrisolvibili o comunque risolvibili a costi molto alti,superiori al costo di un buon paio di manuali.

    Adesso veniamo al tuo attuale problema sugli automatici.
    Così a distanza, senza vedere, provare e con le sole tue informazioni mi viene da pensare così:

    -molto strano che il sistema 4WD imposti la doppia trazione, addirittura pure le ridotte e segnali buon funzionamento con le due spie, senza peraltro aver ingaggiato i mozzi.
    Questo fa pensare, come già ho detto ai tubi del vuoto tappati. Ma tu lo escludi, in quanto sei certo che 4x4 andava bene prima.

    -può anche essere che i mozzi siano non funzionanti e/o che qualche elemento del sistema del vuoto non funzioni correttamente e dia il consenso di '4WD attivato'. Per questo ti avevo suggerito di smontare i mozzi e vedere.

    In buona sostanza, io farei un po' di verifiche, partendo dai mozzi, per cercare di capire se la cosa è risolvibile da te in autonomia o da una officina a costi ragionevoli. Se i costi invece si prospettano esorbitanti, passa ai manuali, però ben conscio e informato delle differenze tra automatici e manuali.

    Inviato dal mio LG-H840 utilizzando Tapatalk
    Ultima modifica di Lorenzo-y; 15-04-2019 alle 06:18

  9. #9
    Iscrizione
    Mar 2019
    Fuoristrada
    Jimny diesel del 2008
    Città
    Priola (cn)
    Messaggi
    25

    Predefinito

    Problema risolto...
    Quando ho cambiato il giunto lato passeggero avevamo sganciato qualcosa e anche i tubicini del mozzo...che poi avevamo ricollegato uno al posto dell'altro...
    I mozzi li ho tolti x verificare ed è tutto apposto
    😎

  10. #10
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    445

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    come volevasi dimostrare.

    Vedi, infatti i sintomi da te descritti erano proprio quelli che implicavano un problema nei tubetti del vuoto.

    Bene, finalmente problema risolto.

    Ciao

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. trazione anteriore non inserita?
    Di giaq nel forum Terracan
    Risposte: 36
    Ultimo Messaggio: 11-04-2018, 10:20
  2. e' possibile usare solo la trazione anteriore?
    Di mig88 nel forum Catena cinematica ed impianto frenante
    Risposte: 11
    Ultimo Messaggio: 25-04-2016, 18:45
  3. trazione anteriore che non entra
    Di FerroBL nel forum Jimny
    Risposte: 4
    Ultimo Messaggio: 06-08-2015, 15:04
  4. Trazione 2wd
    Di Lorenzo1950 nel forum 4x4
    Risposte: 6
    Ultimo Messaggio: 20-01-2015, 15:48
  5. trazione
    Di vitara81 nel forum Vitara
    Risposte: 11
    Ultimo Messaggio: 14-03-2014, 18:42

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •