Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 9 di 9

Discussione: Cherokee 2.5D del 2005 che non si avvia più se "a caldo"

  1. #1
    Iscrizione
    Jan 2018
    Fuoristrada
    Jeep Cherokee KJ
    Città
    Genova
    Messaggi
    5

    Predefinito Cherokee 2.5D del 2005 che non si avvia più se "a caldo"

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti nobili fuoristradisti del forum, come va? Vi state divertendo con i vostri Cherokee?

    Io Lunedì andrò dal meccanico ma nel frattempo volevo sottoporvi un problema che si verifica quando il mio Cherokee è caldo.
    Premetto che: la batteria è nuova, cambiata l'anno scorso e funziona che è una meraviglia. E il veicolo parte bene a freddo.

    Il problema si verifica quando ad esempio andiamo al supermercato, veicolo caldo facciamo la spesa e lo accendiamo dopo 10 minuti: il quadro funziona, il motorino d'avviamento sembra girare senza nessun problema, ma il veicolo non parte.
    Successo già due volte.

    Ho aperto il cofano controllato i vari livelli di olio e robe varie e sono tutti regolari, tra l'altro revisione meticolosa eseguita l'anno scorso dal meccanico.

    La soluzione è aspettare circa 20 minuti che il motore si raffreddi e poi riparte che è una meraviglia.

    Sul quadro non è presente nessuna spia.

    Qualche idea su cosa potrebbe essere?
    Si accettano anche speculazioni o spiegazioni da chi è un po' più pratico.
    Non è peculiare questa cosa? Il motore a caldo dovrebbe essere più facile da rimettere in moto.

    Grazie e buona Domenica a tutti.

  2. #2
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,293

    Predefinito

    Hai fatto fare una diagnosi per vedere eventuali errori in memoria?

    Io ho avuto il tuo stesso problema, ma sul wj 2.7 crd , in modo saltuario per diverso tempo.

    Non voglio ancora sbilanciarmi, ma penso di aver risolto con la sostituzione del sensore giri dell'albero motore.

    Ma in memoria nella centralina avevo sempre l'errore che mi indicava il problema proprio a sensore. Resettando andava via ma poi dopo un giorno o due tornava.

    Sono comunque mezzi con motori differenti... Chissà se il problema é lo stesso.

  3. #3
    Iscrizione
    Jan 2018
    Fuoristrada
    Jeep Cherokee KJ
    Città
    Genova
    Messaggi
    5

    Predefinito

    Ciao gima78,
    posso chiederti se tale componente è difficile da montare?
    Da ciò che leggo sembra un fast-on che stacchi e attacchi.
    Il meccaninco non potrà ricevere la mia vettura sino a Lunedí tanto vale cominciare a cercare di capire meglio il problema.

    Ma se avessi questo problema segnalato alla centralina, non avrei una spia di qualche tipo che segnala che c'e' un guasto? Il quadro non segnala nessuna anomalia, c'e' forse qualche altro posto dove poter verificare questo tipo di errore?

  4. #4
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,293

    Predefinito

    Nessuna spia, nemmeno nel wg 2.7 crd.
    Si vedeva l'errore soltanto facendo una diagnosi con obd2 e apposita app per wj 2.7 crd.

    Ma ripeto, i mezzi sono differenti e hanno motori diversi, hanno in comune solo il marchio jeep.

    Il tuo dovrebbe essere questo (ma informati meglio prima dell'acquisto)

    https://www.ebay.it/itm/RPM-Cranksha...cAAOSwcWJbwatn

    E da quello che ho capito, almeno nella mia, i sensori di posizione albero motore e albero a camme, vanno a braccetto... Quindi se il primo non risolve il problema, hai la seconda possibilità...

    https://www.ebay.it/itm/JEEP-CHEROKE...cAAOSwd4tT2PWt

    Verifica tutto prima della sostituzione.

    Il sensore giri albero motore dovresti trovarlo (almeno nella mia é li) in prossimità del volano con corona dentata....del motorino d'avviamento.

    Mentre il sensore giri dell'albero a camme, lo dovresti trovare (almeno nel mio wj si trova lì) sopra la testata...

    Buona ricerca e buon divertimento.

  5. #5
    Iscrizione
    Jan 2018
    Fuoristrada
    Jeep Cherokee KJ
    Città
    Genova
    Messaggi
    5

    Predefinito

    Alla fine ho cambiato anche io il sensore giri albero motore.
    Ma purtroppo la mia Odissea non è ancora finita,
    Lunedí scorso ho portato la macchina dal meccanico accennando al problema del sensore.
    Il meccanico collega e controlla se ci sono errori nella centralina ed effettivamente è segnalato come errore.
    Me la cavo con poco: breve controllatina, sostituzione del sensore giri albero motore e di una valvola di non ritorno.
    Ritiro la macchina felice di aver speso solo 130 euro e credendo di aver risolto il problema guardo il futuro con l'arrogante ottimismo di un dodo.

    Qualche giorno più tardi vado a fare una breve commissione leggermente fuorimano, parliamo di 20 km non di più, salgo in macchina per rientrare e sdeng, il veicolo non si accende di nuovo.
    Sconsolato lascio passare una trentina di minuti e riesco a rimettere in moto il veicolo, che adesso è nuovamente dal meccanico.
    Purtroppo non sono presenti altri errori nella centralina per cui il meccanico manderà i miei iniettori a controllare in un centro specializzato Bosch.

    Vediamo un po' cosa succederà nei giorni a seguire...

  6. #6
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,293

    Predefinito

    Senza errori, potrebbe trattarsi anche di aria nel gasolio...

  7. #7
    Iscrizione
    Feb 2016
    Fuoristrada
    Patrol Y60-Pajo 2.8Target
    Città
    Torino
    Messaggi
    526

    Predefinito

    Me lo faceva anche la Golf V.... mai capito cos'era..
    Alcuni lo risolvevano rimappando la centralina e andando a correggere un bit di modo che leggesse sempre che in avviamento il motore era freddo.
    Vendevano anche dei moduli appositi... e riguardava solo l'avviamento a caldo.

  8. #8
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    5,293

    Predefinito

    Nella golf, si sostituiva anche la batteria e il motorino d'avviamento... E per un po' il problema scompariva, grazie al fatto che il motorino nuovo girava un pelo più veloce, proprio quel pochetto che permetteva l'avvio tranquillamente anche a caldo.

    Senza andare molto lontano, ho risolto anche io, sul wj crd, proprio in questi giorni, con un nuovo motorino d'avviamento, anche se ad orecchio non sembrava ci fosse un rallentamento significativo dei giri in avviamento.

  9. #9
    Iscrizione
    Feb 2016
    Fuoristrada
    Patrol Y60-Pajo 2.8Target
    Città
    Torino
    Messaggi
    526

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Eh sì, ma non si risolveva definitivamente... come giustamente hai detto per un po' risolvi, ma poi si ripresenta

Discussioni Simili

  1. [WH2 / WK2] Grand Cherokee 2017....."...tu chiamale se vuoi......vibrazioni..."
    Di Gianlupica nel forum Grand Cherokee
    Risposte: 10
    Ultimo Messaggio: 09-02-2019, 12:43
  2. WH: 2005 WH 3.0 td - ogni tanto "fuma"
    Di disarci nel forum Grand Cherokee
    Risposte: 2
    Ultimo Messaggio: 05-03-2018, 09:31
  3. WH2: Messaggio "Cambio Olio per" su Gran Cherokee 2011
    Di ramsi nel forum Grand Cherokee
    Risposte: 4
    Ultimo Messaggio: 28-10-2017, 07:06
  4. """"H E L P " La niva sembra andare a 3 cilindri
    Di Crisniva nel forum Lada Niva
    Risposte: 28
    Ultimo Messaggio: 01-08-2017, 13:06
  5. Risposte: 23
    Ultimo Messaggio: 13-04-2016, 15:08

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •