Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 2 di 6 PrimaPrima 1234 ... UltimaUltima
Risultati da 11 a 20 di 51

Discussione: Problema 4wd jimny

  1. #11
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    593

    Predefinito

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    rettifica al mio post numero #9.

    riscrivo la prima parte, sottolineando la correzione.

    Vediamo prima il normale funzionamento.
    Quando tu attivi la leva nei vecchi modelli o quando premi il pulsante 4WD nei nuovi modelli il 4WD switch (quello che sta sul riduttore) si attiva e a sua volta attiva il Controller 4WD.
    A questo punto il Controller 4WD attiva la valvola che deve bloccare i mozzi (questa valvola è la VSV2) e quando il controller stesso riceve il segnale ON dal vacuum switch ( la botticella bianca) fa completare le operazioni di VSV2 entro 5 secondi e poi accende la lucina verde 4WD fissa.

    Vediamo ora la situazione anomala.
    Se il vuoto nel 'circuito del vuoto' fallisce a raggiungere un determinato livello a causa di una perdita del circuito, cioè quando lo switch (sempre la botticella) non manda il segnale ON al Controller, quest'ultimo interrompe le operazioni di VSV2 (valvola che dovrebbe bloccare i mozzi) entro 15 secondi e fa lampeggiare la spia 4WD per segnalare anomalia.
    Tutto questo è quanto descritto nei manuali.

  2. Predefinito

    Ok grazie farò dei controlli.

    - - - Aggiornato - - -

    Altra cosa, i mozzi sono automatici, ma sotto l'auto ho notato un tubo tagliato e attappato.. Perché..?
    Ultima modifica di Relex; 20-02-2019 alle 17:47

  3. #13
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    593

    Predefinito

    @Relex .... adesso sta cosa ci incuriosisce sempre più ...

    che tubo tagliato e tappato? ... rileva le dimensioni, materiale e colore e magari posta qualche foto ...

    prova anche a seguirlo .. e vedere dove si innesta ..

  4. Predefinito

    Come faccio a postare foto..?

  5. #15
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e MB
    Città
    Vicenza
    Messaggi
    7,392

    Predefinito

    Leggendo il regolamento

  6. Predefinito

    Il tubo è di gomma e va insieme ad un altro tubo vicino le ruote.. E sale sempre con un altro tubo di gomma nel vano motore vicino ai fusibile. Credo sia qualche tubo per i mozzi..

  7. #17
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    593

    Predefinito

    @Relex ...

    con le informazioni che stai fornendo, pur non vedendo direttamente, a mio parere stiamo convergendo sempre più verso il problema relativo all'impianto del vuoto.

    Sempre mio personale parere, nel tuo mezzo i mozzi non vengono bloccati e la luce verde lampeggiante segnala proprio questo.

    Se il tubo 'tranciato' è di gomma e nero è probabile che sia parte del circuito del vuoto.

    Ti propongo ancora una verifica:
    assicurati che, come tu hai più volte affermato, il Jimny dopo la pressione del tasto funzioni effettivamente in modalità integrale, cioè che vengano bloccati i mozzi. O trovi qualcuno che ne capisca o mentre innesti da fermo, a motore acceso e a sterzo diritto il 4WD, una persona fuori abitacolo, con le orecchie vicine a una delle due ruote anteriori dovrebbe sentire forte il rumore del bloccaggio proveniente dai mozzi.

    Inoltre, come suggerito da Temisto, dai una occhiata al regolamento e inserisci i tuoi dati nel profilo.

    - - - Aggiornato - - -

    ............ però c'è qualcosa che non quadra.

    Tu affermi che il tubo è tranciato e 'attappato' (post num. #12) e dici pure nel primo post che prima la spia si accendeva regolarmente rimanendo fissa ed il mezzo funzionava regolarmente in integrale.

    Sono perplesso ..

  8. #18
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    593

    Predefinito

    ... oppure ... hai i mozzi sempre bloccati ... perchè qualcuno ha messo mano all'impianto ....

  9. Predefinito

    Si il tubo è tranciato e tappato.. Sono sicuro al 100 per 100 che quando do pressione al tasto 4wd la trazione si inserisce..

    - - - Aggiornato - - -

    Ho letto il regolamento ma non ho trovato come inserire immagini.. Forse mi è scappato.. Perché così posto 3 o 4 foto e vedi di persona..

  10. #20
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    593

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    allora

    - l'impressione, ripeto senza nulla vedere ne provare, è che il tuo impianto del vuoto abbia dei problemi e/o che sia stato modificato

    . per inserire immagini, quando sei all'interno del post che stai scrivendo, mettiti nel punto dove vuoi inserire l'immagine e seleziona appena sopra a dove scrivi l'iconcina con l'alberello ... a quel punto ti appare una finestrella nella quale selezionare l'immagine che vuoi inserire

    se riesci, metti foto sia del tubetto tranciato e tappato, sia anche di uno dei due mozzi anteriori (intendo foto della ruota) e anche a cofano aperto la zona a destra dove c'e' la scatola fusibili .. nelle vicinanze c'e' parte dell'impianto del vuoto .. li si vede il vacuum switch (la botticella) e sotto di essa le valvole VSV1 (sbloccaggio) e VSV2 (bloccaggio)

Pagina 2 di 6 PrimaPrima 1234 ... UltimaUltima

Discussioni Simili

  1. grosso problema freni con Jimny benzina 63kw/2007
    Di Paolo Laura nel forum Jimny
    Risposte: 29
    Ultimo Messaggio: 13-10-2018, 15:36
  2. Jimny DDS 2009 - Problema Trasmissione
    Di mimtel nel forum Jimny
    Risposte: 1
    Ultimo Messaggio: 24-04-2018, 18:56
  3. Jimny DDiS 86 CV - problema alternatore
    Di Lorenzo-y nel forum Jimny
    Risposte: 9
    Ultimo Messaggio: 24-04-2018, 17:12
  4. Problema jimny a freddo
    Di Falcon80 nel forum Jimny
    Risposte: 13
    Ultimo Messaggio: 18-02-2018, 20:54
  5. Problema inserimento 4wd e mozzi anteriori jimny DDIS
    Di romeopapa68 nel forum Catena cinematica ed impianto frenante
    Risposte: 4
    Ultimo Messaggio: 01-01-2017, 15:17

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •