Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: Spia motore dopo forte accelerazione (?)

  1. #1
    Iscrizione
    Dec 2018
    Fuoristrada
    L200 85KW 4WD (2003)
    Città
    Muravera (CA)
    Messaggi
    13

    Predefinito Spia motore dopo forte accelerazione (?)

    Ciao a tutti!
    Vorrei chiedervi una cosa riguardante il mio Ellone: un po' di giorni fa, stavo percorrendo una salita un po' ripida, e ho voluto accelerare per provare la spinta del motore. Ero in quarta marcia a circa 1400 giri. Ho premuto sul gas e ne sono rimasto soddisfatto, se non fosse che dopo quella accelerazione si è accesa la spia motore (gialla, fissa). Ho continuato ad andare anche perchè la macchina marciava normalmente (ho percorso circa 20 km). Arrivato a destinazione ho spento la macchina e l'ho riaccesa dopo 1 oretta e la spia era spenta. I giorni seguenti non si è più accesa, ma non ho nemmeno riprovato a fare accelerazioni così forti anche per via del consumo (se non serve, non lo faccio).
    Il punto è questo: cosa può essere stato? Sò che è una domanda molto generica e che possono essere mille cose, però mi è sembrato strano. Premetto che non ho avuto cali di potenza ne durante ne dopo e che la macchina marciava regolarmente.
    Grazie a tutti.

  2. #2
    Iscrizione
    Nov 2017
    Fuoristrada
    Jimny DDiS FJ 86cv 2008
    Città
    Alessandria (provincia)
    Messaggi
    323

    Predefinito

    in attesa del parere di chi conosce il tuo mezzo, io di consiglio (ma sicuramente già li avrai fatti) tre semplici controlli, che quasi sicuramente già avrai fatti:

    livello olio motore e data ultimo cambio
    filtro aria, se pulito/sporco e data ultimo cambio
    eventuale filtro carburante ( L200 benzina o gasolio?) funzionalità e data ultimo cambio

  3. #3
    Iscrizione
    Mar 2011
    Fuoristrada
    L200 178cv, JIMNYddis86cv
    Città
    Vallata (AV)
    Messaggi
    1,275

    Predefinito

    Bella domanda Arrichettu... ecche' può essere stato... può essere stato tutto... come dall' anomalia alla egr, alle "bizze" elettroniche... qualche volta autorisolvibili con la procedura S. A. (ma solo per sparare due cavolate...)
    Quello che conta è che la macchina va bene è andata bene, e la spia è spenta.
    Giusto osservare quello che dice Lorenzo-y.

  4. #4
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj 2.7Crd 2002
    Città
    Sud Sardegna
    Messaggi
    3,978

    Predefinito

    Fai una diagnosi, non so se il classico obd2 lm327 con qualche app per il telefonino, possano leggere la tua centralina, altrimenti, vai in officina e fai leggere gli errori.

    Se ce né sono tanti, cancelli tutto e se la spia dovesse riaccendersi, fai una nuova diagnosi, e con il codice errore potrai risalire più o meno al problema.

  5. #5
    Iscrizione
    Feb 2016
    Fuoristrada
    Pajero V60 2.5 2004
    Città
    Prov.Udine
    Messaggi
    804

    Predefinito

    anno e motore del tuo l200? (completa il profilo)

    cambiare il filtro gasolio è la prima cosa da fare.. poi prova e vedremo

  6. #6
    Iscrizione
    Dec 2018
    Fuoristrada
    L200 85KW 4WD (2003)
    Città
    Muravera (CA)
    Messaggi
    13

    Predefinito

    Grazie per le risposte, proverò in futuro a far vedere la macchina (magari per un bel tagliando). Comunque chiedo scusa per non aver specificato il mezzo, è un L200 85KW 4WD double cab 2.5 TDI (penso che sia TDI, su internet dice così).

  7. #7
    Iscrizione
    Oct 2010
    Fuoristrada
    pajero sport
    Città
    bergamo
    Messaggi
    110

    Predefinito

    Ciao fai fare una diagnostica e guarda che errori hai...ma conoscendo il motore cosi a naso direi sovrapressione turbo è abbastanza comune come cosa la vgt è un po particolare...monta un manometro turbo in macchina e con 2 soldi la tieni sempre sottocchio...

Discussioni Simili

  1. WJ: Spia motore accesa
    Di Fabridiste nel forum Grand Cherokee
    Risposte: 8
    Ultimo Messaggio: 04-11-2017, 07:32
  2. Risposte: 2
    Ultimo Messaggio: 14-06-2017, 14:22
  3. Spia avaria motore
    Di kiko.dano@hotmail.it nel forum Pajero V 60
    Risposte: 27
    Ultimo Messaggio: 21-02-2017, 22:34
  4. PININ forte rumore sordo sterzando in accelerazione
    Di ROY Pinin 2003 1.8 nel forum Pajero Pinin
    Risposte: 1
    Ultimo Messaggio: 18-09-2016, 04:49
  5. spia motore
    Di mungaf91 nel forum Pajero Pinin
    Risposte: 1
    Ultimo Messaggio: 14-05-2015, 12:53

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •