Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 32

Discussione: problema raffreddamento Iveco Massif

  1. #1
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,448

    Predefinito problema raffreddamento Iveco Massif

    come cominciare una vacanza nel peggior modo possibile.

    sono in montagna con famiglia e massif. ieri autostrada e strada i salita per chilometri e nessu problema.

    oggi saliamo su in bosco per picnic e alla fine di alcuni chilometri in salita e un po' di mulattiera noto che per la prima volta da quando ce l'ho, la lancetta della temperatura sale po' oltre la metà. poi vedo fumo dal cofano... mi fermo subito e apro il cofano: vaschetta di espansione del liquido refrigerante in ebollizione e fuoriuscita di una marea dello stesso. rabbocco con due litri di acqua, che bastano appena per arrivare al livello minimo, lascio raffreddare u po' e scendo (ttta discesa) in paese. il motore non scalda più.
    il primo mecca dice: o la testa, o una perdita dell'impianto di raffreddamento. rabbocco fino al max, mettiamo na bottiglietta dal tbo di sfiato della vaschetta per vedere se fuoriesce liquido e porto il massif ancora su e giù per salite, tirando il motore. nel pomeriggio rifaccio la strada della mattina... e niente. temperatura bassa, motore non scalda. il liquido scende po', ma nella bottiglietta niente. o la testa mangia acqua, o semplicemente dopo l'abbondante perdita di liquido della mattina (4 litri alla fine...) bolle d'aria impedivano u immediato assestamento del livello del liquido refrigerante (ora per metà solo acqua...). il meccanico non vede perdite dall'impianto.
    tornando verso casa mi fermo da un piccolo meccanico che vedo possedere un hilux (beato lui) nuovo di pacca.
    vede subito che la ventola gira meno di quanto dovrebbe e che la frizione della stessa (non è ad azionamento elettrico, ma a frizione trascinata dalla cinghia servizi: quanto più sale il calore, tanto più la frizione segue ila cinghia aumentando la velocità) scivola: la ventola si ferma sfiorandola e gira i senso opposto con facilità. esculde sbito la testata (olio pulito, manicotti non gonfi d'aria).
    se trova il gruppo ventola in breve me lo monta, altrimenti mi fissa la ventola al bulbo con una vite.
    effettivamente stamattina, i montagna, è stata l'unica volta i cui ho tenuto l'aria condizionata spenta (il clima dovrebbe "forzare" la ventola a girare); nel pomeriggio quando ho rifatto la prova l'aria condizionata (calda perchè faceva freddo cane e i vetri si appannavano) andava.

    speriamo che il secondo meccanico abbia ragione.

    voi ragazzi che dite? sono i montagna con i bambini ed è bel problema... spero di poter girare con la vite di fissaggio fino a che arriva il pezzo, e che quindi me lo sostituisca in breve tempo. e soprattutto che non sia la testata on la guarnizione andata...

  2. #2
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,909

    Predefinito

    Se la ventola non gira, o gira non a velocità adeguata, il liquido del radiatore non si raffredda....

    Nei WJ con il viscostatico (come mi sembra che sia il tuo Massif), c'è una ventola elettrica per quando accendi l'AC; se è così anche per te, ecco spiegato perché quando avevi l'AC acceso non hai mai avuto problemi: la ventila elettrica raffreddava oltre al condensatore (il radiatore dell'AC) anche il radiatore motore.

    Vedrai che con il viscostatico nuovo non avrai problemi.
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

  3. #3
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,448

    Predefinito

    Grazie mak.. giuro oggi mi sei venuto in mente, a proposito di vacanze con sfiga di contorno

  4. #4
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 02
    Città
    Milano, e con un GMC è un casino....
    Messaggi
    12,909

    Predefinito

    Tranquillo, tornerai a casa come sono tornato io, a 90....

    Scherzo..., vai tra'!
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    Andrà tutto bene! Keep fighting, don't give up!

  5. #5
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Franz, non preoccuparti, mica hai un motore vm che alla prima scaldata bisogna rifare le teste...

    Andavi piano, con scarsa ventilazione (il piccolo meccanico ha centrato in pieno il problema) la temperatura é andata un po' oltre il punto di ebollizione della tua miscela di acqua e liquido refrigerante... E allora é venuto fuori tutto....

    Una cosa da non fare mai é mettere acqua fredda dentro la vaschetta con il motore bollente e spento.

    In questa situazione si può agire in due modi... Si spegne e si aspetta che tutto si raffreddi e poi si rabbocca l'acqua, oppure si spegne si aspetta che l'ebollizione passi, poi con molta attenzione si apre il tappo, si rimette in moto il motore e molto lentamente si rabbocca l'acqua.

    Mettere acqua fredda in un motore spento e bollente potrebbe diventare molto dannoso, fino a crepare la testata.

  6. #6
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,448

    Predefinito

    grazie anche a te della dritta, gima. si è vero, i motori iveco sono teoricamente molto validi, ma proprio su questo forum abbiamo imparato ad andar oltre i luoghi comuni. abbiamo letto di un isuzu dmax distrutto dopo pochissimo, e di terracan che si fanno due continenti con il ripartitore andato... spero di non fare scuola anch'io

  7. #7
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,132

    Predefinito

    Non avercela con me, ma tu una volta mi hai scritto che siamo x apprendere! Quindi le indicazioni/consigli sono
    molto sbagliate. Se ti serve un sermone sul caso temperatura? Ma non sta sera.. Forse ti basterà sapere che quando fermi il motore tutta la temperatura si alza di brutto e mandi in vacca tutto: radiatore; Turbina;Cilindro e testa/testate
    Quote :
    In questa situazione si può agire in due modi... Si spegne e si aspetta che tutto si raffreddi e poi si rabbocca l'acqua, oppure si spegne si aspetta che l'ebollizione passi, poi con molta attenzione si apre il tappo, si rimette in moto il motore e molto lentamente si rabbocca l'acqua.

    Mettere acqua fredda in un motore spento e bollente potrebbe diventare molto dannoso, fino a crepare la testata.


    Mettere acqua… è come fermare il motore!
    Forse è meglio aprire un 3ad in area tecnica

  8. #8
    Iscrizione
    Apr 2018
    Fuoristrada
    IvecoMassifSsangyongMusso
    Città
    Ferrara
    Messaggi
    4,448

    Predefinito

    allora, un aggiornamento. dapprima il meccanico ha bloccato il giunto della ventola con una vitina. sono quindi andato a provare la macchina su per una lunga salita sterrata verso una malga, ma dopo qualche chilometro la temperatura ha cominciato a salire troppo. era solo saltata la vite a causa delle grandi buche, per fortuna. a questo punto il meccanico, appurato che il gruppo ventola funziona correttamente ma non riceve input elettrico dal cablaggio che passa per la centralina (forse un relee andato), non potendo nella fretta agire in profondità ha creato un ponte: in pratica, alla bisogna, collegando un morsetto a pinza alla batteria posso alimentare forzatamente la ventola. è solo una soluzione tampone, ma almeno posso capire se il problema è solo del mancato funzionamento della ventola o se c'è un problema, più serio, alla testata, come ipotizzato da un primo meccanico (eppure i manicotti erano sgonfi, l'olio pulito... è vero che il primo giorno dopo la scaldata mangiava acqua, ma penso che il livello fosse falsato dall'enorme quantità d'aria penetrata nel circuito a seguito dell'ebollizione nella vaschetta di espansione).
    ho allora riprovato la salitona incriminata, e dopo di quella un'altra ancora più lunga, sempre lentamente, forzando il motore (niente ridotte e rimanendo in seconda o terza apposta) e con a bordo il massimo carico diponibile in vacanza (tutta la famiglia, più oggetti vari e un nipote di 10 anni nella panchetta del baule). ebbene, non solo la temperatura non è salita oltremisura, ma non è arrivata nemmeno a metà. che sollievo. certo a ferrara dovrò risolvere definitivamente il problema, ma intanto sento di poter escludere problemi seri...

    - - - Aggiornato - - -

    Ehm la foto con targa non coperta è un errore, volevo mettere questa, ma non riesco a toglierlaAllegato 6799
    Ultima modifica di Franz; 05-09-2018 alle 20:40

  9. #9
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    7,548

    Predefinito

    Lasciala girare tutta l'estate, mettendola sotto quadro, poi o sistemi con il relè oppure se il problema é l'uscita della centralina, hai la fortuna di poterci montare un qualunque termostato a 80..90 gradi che faccia l'automazione...

  10. #10
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari e Dc
    Città
    Vicenza
    Messaggi
    9,132

    Predefinito

    Certamente ci possono essere motori e motori, chi va bene x certi versi e chi va meglio x certi altri. Visto il bel mezzo non dovresti avere problemi alle modifiche di raffreddamento acqua/olio aggiungendo qualche litro in più. L'opzione prevede lo stacco del circuito aggiuntivo e quindi in condizioni normali funziona tutto di serie. Ma le vacanze sono le vacanze, ci si trova su autostrade da or con pendenze considerevoli e in caso di aiuto apri le elettrovalvole e il motore respira ancora. Non come tantissimi fermi col cofano aperto incazzati neri.
    Per dire no? La mia CarYola da quando l'ho presa ha 3L di olio motore in più con ben 2 radiatori supplementari. Altri 3L di liquido di raffreddamento che senza mettere radiatori ho fatto solamente con tubi che arrivano fino a metà macchina ed il mio ventolone che mi aveva lasciato un po alla volta e non riuscivo a diagnosticare fino a che ha smesso di funzionare del tutto mi sono salvato la VACANZA x 5 ANNNIIII

Pagina 1 di 4 123 ... UltimaUltima

Discussioni Simili

  1. prime prove iveco massif
    Di Franz nel forum Massif
    Risposte: 38
    Ultimo Messaggio: 24-08-2019, 18:35
  2. [OFFRO] Iveco massif 2009
    Di Franz nel forum Veicoli
    Risposte: 27
    Ultimo Messaggio: 12-07-2018, 06:43
  3. rumore trasmissione iveco massif
    Di Franz nel forum Massif
    Risposte: 10
    Ultimo Messaggio: 11-05-2018, 21:29
  4. Iveco Massif c'é
    Di verdemassif nel forum Massif
    Risposte: 0
    Ultimo Messaggio: 09-03-2016, 11:02
  5. QUINTO RADUNO IVECO MASSIF aperto ai simpatizzanti
    Di verdemassif nel forum Raduni e Manifestazioni
    Risposte: 0
    Ultimo Messaggio: 09-03-2016, 10:58

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •