Pagina 1 di 4 123 ... UltimaUltima
Risultati da 1 a 10 di 31

Discussione: WH: le ruote strappano, e poi rimangono bloccate: Motorino Trasmissione Rotto

  1. #1
    Iscrizione
    Nov 2015
    Fuoristrada
    JGC Wh SLim. 3.0 CRD 2011
    Città
    Potenza
    Messaggi
    171

    Predefinito WH: le ruote strappano, e poi rimangono bloccate: Motorino Trasmissione Rotto

    Da parecchi mesi, solo adesso aimè me ne rendo conto, poichè non è la mia auto principale, ho il problema che adesso vi spieghero.
    Premesso che ho i codici errori C1417, C1405.
    Per il C1417, ho trovato bruciato il solenoide anteriore e con un pin rotto della contattiera.

    Tornando al problema principale
    Eseguendo curve molto strette, a bassa e bassisissima belocità , sembra che il sistema automatico mi chiuda i blocchi differenziali, immagino solo il centrale e il posteriore , essendo il solenoide anteriore andato.
    La cosa strana è che se riaddrizo le ruote poi queste mi risulanto bloccate (anche se poi spengo il motore) , ovvero se provo a spingere l'auto non si smuove, il motore stesso fa un'iziale fatica per sbloccarle.
    Poi fatto qualche cm tutto ritorna normale.
    Da escludere rottura motorino, Tcase, ovviamente perche mi blocca il diff le ruote e perche a c1405 cancellato mi passa nelle ridotte e in N.
    Potrebbe essere un accelerometro che Funziona male? (non legge bene la piccolissima accelerazione laterale che a bassa velocità si ha e fa credere alla centralina che una ruota stia slittando?)
    La centralina che funziona male?( Non ho eseguito nessuna campagna di richiamo).
    Qualche cablaggio? (Sto eseguendo per questo dei controlli accurati, ma per adesso non ho trovato nulla)
    Ammesso che i differenziali risultino bloccati , è mai possibile che a ruote dritte io non riesca spingere il mezzo?
    Ultima modifica di Svito; 03-06-2018 alle 18:17

  2. #2
    Iscrizione
    Nov 2015
    Fuoristrada
    JGC Wh SLim. 3.0 CRD 2011
    Città
    Potenza
    Messaggi
    171

    Predefinito

    Scusate per il titolo , non riesco a modificarlo, non commettero in futuro questo errore formale.

  3. #3
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,880

    Predefinito

    Hai un bel po' di problemini di elettronica, avendo problemi che si accavallano in questa maniera... io ti consiglierei di portarla in officina autorizzata. comunque aspetta il parere di altri possessori di wh...wh2...

  4. #4
    Iscrizione
    Nov 2015
    Fuoristrada
    JGC Wh SLim. 3.0 CRD 2011
    Città
    Potenza
    Messaggi
    171

    Predefinito

    In base al prinipio di funzionamento del nostro C200FE, questa dovrebbe essere sempre chiusa, quindi aprirsi a comando, solo quando la centralina vede uno slittamento eccessivo.
    Smontando l'elettrovalvola frontale, verifico soffiandoci all'interno passa aria, quindi è rimasta bloccata in sempre aperta.
    Se è davvero questo il motivo, male, molto male, perchè chissà per quanto tempo ho camminato con la valvola rotta, e la pressione sulle frizioni.
    A bloccare bloccano. Quindi non dovrebbero essere esccessivamente usurate.
    Appena mi arriva la valvola vi informo se il difetto sparisce.
    Invito quindi a tutti possessori di WH di fare questo controllo, anzi inviterei al moderatore, di aggiungere un messaggio in evidenza, essendo questo difetto comune a tutti i WH. Per evitare l'usura del pacco frizioni in modo prematuro, che per cambiarle, aimè tra mandopera e santi se ne va il K€....

  5. #5
    Iscrizione
    May 2014
    Fuoristrada
    WH 3.0 CRD 2006 Limited
    Città
    Sassari - Sardegna
    Messaggi
    335

    Predefinito

    Puoi fare una foto della valvola e del suo posizionamento?
    Grazie.

  6. #6
    Iscrizione
    Nov 2015
    Fuoristrada
    JGC Wh SLim. 3.0 CRD 2011
    Città
    Potenza
    Messaggi
    171

    Predefinito

    Citazione Originariamente Scritto da Roberto2 Visualizza Messaggio
    Puoi fare una foto della valvola e del suo posizionamento?
    Grazie.
    guarda in questo post, si evidenzia dove è la valvola seconda pagina.
    http://www.fuoristrada.it/showthread...stema-4WD-quot

    Cmq è dentro i diff anteriori e posteriori
    Ti posto inoltre dei video:
    https://www.youtube.com/watch?v=kq0_8PM7BeM
    https://www.youtube.com/watch?v=lKVBOFIVrNA

  7. #7
    Iscrizione
    May 2014
    Fuoristrada
    WH 3.0 CRD 2006 Limited
    Città
    Sassari - Sardegna
    Messaggi
    335

    Predefinito

    @svito: grazie per la tua cortesia.
    Ad essere preciso pensavo si trattasse di altra "valvola" a me sconosciuta.
    Quello che tu hai chiamato valvola in effetti è l'attuatore elettrico.
    Mi ha fuorviato il nome diverso.
    Ti ho scritto perché anche a me nelle manovre con lo sterzo a fine corsa mi da l'impressione che le gomme "mordano, saltellino, mangino" l'asfalto tanto da trovare sul battistrada dei piccoli pezzi di gomma mancati.
    Vero è che però a me non si bloccano le ruote, però trattandosi di Jeep mi si è acceso un campanello di allarme.
    Ciao.

  8. #8
    Iscrizione
    Nov 2015
    Fuoristrada
    JGC Wh SLim. 3.0 CRD 2011
    Città
    Potenza
    Messaggi
    171

    Predefinito

    Citazione Originariamente Scritto da Roberto2 Visualizza Messaggio
    @svito: grazie per la tua cortesia.
    Ad essere preciso pensavo si trattasse di altra "valvola" a me sconosciuta.
    Quello che tu hai chiamato valvola in effetti è l'attuatore elettrico.
    Mi ha fuorviato il nome diverso.
    Ti ho scritto perché anche a me nelle manovre con lo sterzo a fine corsa mi da l'impressione che le gomme "mordano, saltellino, mangino" l'asfalto tanto da trovare sul battistrada dei piccoli pezzi di gomma mancati.
    Vero è che però a me non si bloccano le ruote, però trattandosi di Jeep mi si è acceso un campanello di allarme.
    Ciao.
    Ciao, Elettro-valvola, o attuatore, sono sinonimi.
    Attuatore è più generico, di quasiasi elettro-meccanismo che riceve comando(elettrico o meccanico) e preoduce una risposta ,anche questa elettrica o meccanica.
    L'attuatore in questione è un'eltrovalvola, che apre una corrente fluida contro il pacco frizioni del differenziale.
    Chi genera questa corrente?
    Un pompa legata alla corona del differenziale, che entra in pressione grazie al movimento del mezzo.

    Nel tuo caso hai il messaggio "manutenzione sistema 4wd"?
    Se si, fai una diagnosi con uno strumento che legga il CAN C, (li sono memorizzati i DTC relativi al sistema 4WD) , Puoi usare Whitec o l'economico Elm 327 da 10 euro.
    Da li capisci quale delle vavole è partita, se è partita, o cos'altro.

  9. #9
    Iscrizione
    May 2014
    Fuoristrada
    WH 3.0 CRD 2006 Limited
    Città
    Sassari - Sardegna
    Messaggi
    335

    Predefinito

    Ho il Witech.
    Non è un problema di errore in centralina o meno, è che con le ruote sterzate a fondo, spesso e volentieri mi da l'impressione che il pneumatico "gratti" sull'asfalto.
    Vero è che devo cambiare l'olio ai differenziali (ho percorso 49000 km dall'ultimo cambio), ma non credo possa dipendere da quello.
    In ogni caso sono sicuro che al momento gli attuatori vanno, ho appunto verificato con le prove Witech.
    Ciao

  10. #10
    Iscrizione
    Jan 2006
    Fuoristrada
    GC WH 4.7 V8
    Città
    Roma
    Messaggi
    1,641

    Predefinito

    Il cambio olii ai differenzali è previsto ogni 30-35mia km.
    Forse è solo arrivato il momento di cambiarlo.

    ciao

Pagina 1 di 4 123 ... UltimaUltima

Discussioni Simili

  1. Avete rotto le uova!
    Di Pilotino nel forum Offroad Community
    Risposte: 11
    Ultimo Messaggio: 01-04-2018, 09:08
  2. supporto motore rotto
    Di viorel nel forum Frontera
    Risposte: 1
    Ultimo Messaggio: 25-01-2015, 18:39
  3. Porte bloccate PININ
    Di vincio62 nel forum Pajero Pinin
    Risposte: 20
    Ultimo Messaggio: 17-08-2014, 10:02
  4. Help me.. Cambio CG crd 2.7 rotto
    Di se7en61 nel forum Motore e sistemi annessi (aspirazione/scarico ecc...)
    Risposte: 1
    Ultimo Messaggio: 10-04-2014, 15:02
  5. Cambio GC zj rotto
    Di cristex80 nel forum Motore e sistemi annessi (aspirazione/scarico ecc...)
    Risposte: 0
    Ultimo Messaggio: 29-01-2014, 23:54

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •