Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: WJ: 4.0L vuoti di potenza

  1. Predefinito WJ: 4.0L vuoti di potenza

    Salve a tutti, da qualche mese il mio wj 4.0 L del 2000 dimostra uno strano comportamento: entra bene in moto ma dopo pochi minuti, quasi a cronometro inizia a non prendere più giri il motore e lasciandolo al minimo ha dei leggeri sbalzi fino a spegnersi a volte. Poi riparte e spesso non ripresenta il problema per tutto il viaggio.
    Ieri in particolare lo ha fatto più volte e se spingevo il pedale al massimo prendeva giri ma in tutte le altre normali posizioni dell'acceleratore faceva questi vuoti.
    Scusate se dell'argomento si è già parlato ma non ho trovato niente sul forum
    grazie

  2. #2
    massimo v8 Guest

    Predefinito

    Ciao, potrebbe essere il TPS , il sensore acceleratore che ti sta mollando? oppure provare a pulire i contatti del connettore...
    Credo lo abbia anche il tuo ...

  3. Predefinito

    Salve, a distanza di tempo il problema si è fatto vivo in maniera più evidente. La macchina ha iniziato a spegnersi e non riparte, poi dopo alcune ore ecco che torna in funzione, oggi per fortuna a casa, non si accende proprio, il meccanico più vicino con la sua diagnosi ha rilevato che potrebbe essere il sensore sulla corona della frizione che dovrebbe rilevare la fase del motore. Il problema è che è posizionato proprio dietro al motore guardando dal cofano e non riesco ad arrivarci. qualcuno ha mai smontato questo sensore? Non riesco proprio a capire come posso arrivarci

  4. #4
    massimo v8 Guest

    Predefinito

    Ciao, prova a guardare questo video, non so se il motore è esattamente come il tuo...

    https://www.youtube.com/watch?v=2q2Q4X-RP3s


    Ti consiglio di aggiornare il profilo....

  5. #5

    Predefinito

    Il meccanico ha detto che potrebbe essere il sensore "sulla corona della frizione"...., ...frizione?!?! con un cambio automatico!?!?

    Forse intendeva il sensore di giri o il sensore di fase...; comunque come è arrivato a questa cosa? Ha fatto una diagnosi con uno strumento?

    I tre on-off ti forniscono qualche codice errore?
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  6. #6
    Iscrizione
    Apr 2007
    Fuoristrada
    Grand Cherokee WJ 4.7 V8 gpl
    Città
    WJ 4.7 99 QT II Gpl
    Messaggi
    7,102

    Predefinito

    Molto probabile siano i sensori albero a camme e a gomito.

    Imapara a fare i tre on off e leggere gli errori.

  7. #7

    Predefinito

    Altra cosa da verificare è che la pompa della benzina faccia il suo lavoro, e che la pressione del carburante sia corretta.
    Abbi dubbi, ...sempre!
    "La fantasia è più importante della conoscenza. La conoscenza è limitata mentre la fantasia comprende il mondo intero." A.Einstein
    “Il più grande nemico della conoscenza non è l'ignoranza, è l'illusione della conoscenza. ” S.Hawking

  8. Predefinito

    Grazie a tutti per i consigli, non ho capito esattamente cosa sono i tre on off. Per quanto riguarda la frizione, certo, mi scuso la forma esternamente è simile ma si tratta del volano su cui lavora il motorino di avviamento. Il video mi sembra abbastanza chiaro anche se praticamente va smontato il mondo per cambiare questo sensore. Per quanto riguarda l'impianto di iniezione lo posso escludere perché ho un impianto a gas e anche in questa modalità presenta il problema.

  9. Predefinito

    Ho provato questi tre on off, cioè accendendo per tre volte il quadro e mi da questi tre codici: P 1282, p 0463, p1492 come si fa a decifrarli?
    Grazie ancora

  10. #10
    Iscrizione
    Jul 2017
    Fuoristrada
    G.Cherokee wj2.7 crd 2002
    Città
    Sud Sardegna
    Messaggi
    8,441

    Predefinito

    Ho cercato questi codici nella lista errori del wj... Non ne ho trovato neppure uno... Magari la mia lista é incompleta...

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. WJ tende a spegnersi - vuoti di potenza
    Di djphantasy nel forum Grand Cherokee
    Risposte: 16
    Ultimo Messaggio: 13-12-2017, 19:01
  2. L200 vuoti in accelerazione
    Di kevin nel forum Aiuto e assistenza
    Risposte: 8
    Ultimo Messaggio: 02-02-2017, 05:22
  3. Vuoti motore e chiave con lock...unlock.... help :)
    Di fabio88r nel forum Grand Cherokee
    Risposte: 11
    Ultimo Messaggio: 04-09-2016, 06:56
  4. vuoti accelerazione v8
    Di cleonte1976 nel forum Cj
    Risposte: 11
    Ultimo Messaggio: 20-12-2014, 19:55
  5. Aiuto!! Vuoti in accelerazione sotto i 1000 giri!
    Di dani68 nel forum Grand Cherokee
    Risposte: 13
    Ultimo Messaggio: 20-01-2014, 12:23

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •