Risultati da 1 a 6 di 6

Discussione: problema turbina

  1. #1

    Predefinito problema turbina

    Salve
    Volevo chiedervi un informazione, ho un problema con la turbina del mio lj70
    Come accellero di prima tutto ok, passo alla 2 si innalza la pressione a 1, scende di colpo a 04/05 e poi risale anche fino a 1, 5. Ha dei picchi troppo elevati.Qualcuno sa come potrei risolvere, cosa potrebbe essere. ?
    E una turbina alfa 166 geometria variabile con wastegate 0, 5

  2. #2

    Predefinito

    Innanzi tutto verifica se il tubetto che porta aria alla waste gate è rotto, se non è ben messo cambialo tanto è lungo pochi centimetri.
    Controlla pure se l'attuatore della waste gate ha la membrana forata, succede abbastanza spesso.

  3. #3

    Predefinito

    Innanzitutto grazie per la risposta,
    Ho verificato tutti i tubi e cambiati, quello dell'lda e quello dalla turbina alla wastegate, ma nn ho risolto niente..
    La menbrana non posso verificarla perché la westegate non si apre il coperchio
    Cosa potrei fare..?

  4. #4

    Predefinito

    ...beh soffiaci dentro con la bocca

  5. Predefinito

    usa una pompa manuale che aspira, tipo quella che si usa per i freni dovrebbe avere un manometro e verifichi le pressioni... occhio che non si può fare molto affidamento ai manometri da 20/30, parlo per esperienza

  6. #6

    Predefinito

    Francesco hai risolto il problema? Ho lo stesso problema sotto un pajero..

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •