Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 21

Discussione: Luci che insieme non vanno d'accordo

  1. #1

    Predefinito Luci che insieme non vanno d'accordo

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti oggi mi sono accorto che le luci di posiZione vanno, le luci di stop anche, ma quando le posizioni sono accese e premo il freno, il fanale posteriore sx si spegne completamente. Cambiato lampade ma nulla da fare. Massa...... Dove e come trovarla.....un qualche suggerimento grazie

  2. #2
    Iscrizione
    Jan 2016
    Fuoristrada
    GC 2.7 CRD MY 2004
    Città
    Calcinato (BS)
    Messaggi
    370

    Predefinito

    Ciao,comincia per smontare la lampadina con doppio fillamento(quella che fa posizione e stop).Fai ancora la prova con le posizioni accesse premendo il freno e vedi se si spegne.E probaile che un fillamento(quello dello stop) è in corto.

  3. #3
    Iscrizione
    Jul 2001
    Fuoristrada
    WJ 2.7 CRD dal 2006
    Città
    MILANO
    Messaggi
    600

    Predefinito

    Citazione Originariamente Scritto da marcolino1970 Visualizza Messaggio
    Ciao a tutti oggi mi sono accorto che le luci di posiZione vanno, le luci di stop anche, ma quando le posizioni sono accese e premo il freno, il fanale posteriore sx si spegne completamente. Cambiato lampade ma nulla da fare. Massa...... Dove e come trovarla.....un qualche suggerimento grazie
    Ciao, capitato anche a me questa primavera..non ne venivo a capo, luci stop posteriore destra che non funzionava se avevo acceso le luci. sono andato all'officina Jeep. Mi hanno confermato che succede soprattutto dopo un po' di anni (la mia è un MY 2004, con all'attivo Km 221.000). Sostituito l'intero blocco. Non mi ricordo il costo, stasera guardo la fattura. In questi giorni poi mi è capitato la stessa cosa luci stop posteriore sinistra
    Ciao
    Charlie

  4. #4

    Predefinito

    Scusa, cosa intendi per blocco?

  5. #5
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    826

    Predefinito

    Blocco 4 ruote e motore con sedili e tutto intorno! Era già Fiat allora? Mi ricordo le uno e le tipo che sembravano un albero di natale... fattelo ridare il blocco che sarà stata qualche cazzata di un contatto che non avevano voglia di controllare e facevano prima a cambiare tutto.

  6. #6
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    6,605

    Predefinito

    È un difetto comune nei WJ, anche negli stati uniti hanno lo stesso problema, e tutti finiscono col cambiare tutto il fanale.

    Non ho mai capito perchè, ma il fanale sembra essere sempre a posto, anche misurando eventuali corto circuiti nelle piste interne del fanale; poi se ti capita questo problema, la soluzione passa sempre dal cambiare tutto il fanale. Boh...

  7. #7
    Iscrizione
    Jan 2016
    Fuoristrada
    GC 2.7 CRD MY 2004
    Città
    Calcinato (BS)
    Messaggi
    370

    Predefinito

    E piu confortante sentirsi dire da un "esperto" che è un problema da 100 euro,invece di perdere 5 min fare due prove.Non servono le conoscenze e le abilità di un elettrauto,svittare 2 viti e spostare le lampadine dal faro funzionante a quello con il problema,in modo da capire se si tratta di un guasto lampade o fanale.

  8. #8

    Predefinito

    Sono le piste lato interno del fanale

  9. #9
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    6,605

    Predefinito

    Si, penso anche io che il problema sia nelle piste all'interno del fanale, ma per verificarle devi scollare il tappo dietro e penso che provandoci si rompa tutto.
    Probabilmente si forma dell'ossido che riesce a mettere in conduzione le varie piste quel tanto che basta per fare casino con le masse.


    Uhmmmm…. stavo pensando….
    I connettori però sono uguali per entrambi i fari, si potrebbe provare a invertirli per vedere se il problema appare sull'altro faro; se il problema rimane uguale (si spegne sempre lo stesso faro) allora c'è probabilmente qualcosa nel cablaggio...

  10. #10

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Infatti ci sono le linguette ma il coperchio non si stacca sembra incollato. Dovrei tagliarlo......

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. catene da neve solo 2 vanno montate davanti o dietro ?
    Di plcgliberoit nel forum Pajero V 20
    Risposte: 23
    Ultimo Messaggio: 26-09-2016, 23:12
  2. Motor show e 4x4 fest: Finalmente insieme
    Di Blog-Sync nel forum Blog
    Risposte: 0
    Ultimo Messaggio: 04-07-2016, 14:40
  3. Risposte: 3
    Ultimo Messaggio: 05-12-2014, 06:16
  4. Fischio insieme al turbo
    Di savella nel forum Defender
    Risposte: 0
    Ultimo Messaggio: 03-04-2014, 17:18

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •