Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 30

Discussione: Perdita olio impianto frenante

  1. #1
    Iscrizione
    Feb 2005
    Fuoristrada
    Pajero 2.5TDI V24
    Città
    BIELLA
    Messaggi
    2,234

    Predefinito Perdita olio impianto frenante

    Ho un Pajo II serie del '97 con 240K Km. poco tempo fa mi si è accesa la spia che controlla il livello del liquido dei freni, ho rabbocato e via, poi dopo qualche tempo, dopo circa un centinaio di Km ho visto di nuovo la spia accesa e il livello tornato basso; dato che perdita è lieve penso che non sarà facile trovarla, allora chiedo se a qualcuno è capitato questo inconveniente e cosa ha fatto per rimediare. Grazie.

  2. #2
    Iscrizione
    Jul 2010
    Fuoristrada
    toyota lj70
    Città
    Pavia
    Messaggi
    2,280

    Predefinito

    come sei messo a pasticche e freni ? sono in efficenza e sostituiti con regolarità ?
    Hai verificato che non ci siano in primis microperdite dai tubi freno e raccordi ?
    la frenata e' regolare o tira o frena di più da qualche parte ?
    La corsa del pedale e' regolare o se tieni premuto va a fine corsa ?

  3. #3
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,450

    Predefinito

    Non sottovalutare.Oltre a pastiglie usurate credo dovresti controllare tubature,sostituire l'olio, visionare la pompa ed i raccordi.

    Sono lavori che non costano molto, e che qualsiasi meccanico/fabbro sa fare.Niente meccatronica solo olio e fatica.

    Ma fallo,non soprassedere(e te lo dice un mitico spilorcio)
    ciao,bertus

  4. #4
    Iscrizione
    Nov 2006
    Fuoristrada
    Pajero 2.5 GLS 3 porte
    Città
    Paderno Dugnano
    Messaggi
    1,120

    Predefinito

    Citazione Originariamente Scritto da tortue Visualizza Messaggio
    Ho un Pajo II serie del '97 con 240K Km. poco tempo fa mi si è accesa la spia che controlla il livello del liquido dei freni, ho rabbocato e via, poi dopo qualche tempo, dopo circa un centinaio di Km ho visto di nuovo la spia accesa e il livello tornato basso; dato che perdita è lieve penso che non sarà facile trovarla, allora chiedo se a qualcuno è capitato questo inconveniente e cosa ha fatto per rimediare. Grazie.
    Ciao, necessita indagare seguendo rigorosamente e molto attentamente tutti i tubi a partire dalla pompa sino ad arrivare alle singole pinze.
    Se anche avessi pastiglie e dischi consumati, una volta rabboccato il livello dell'olio (cosa da non fare per non falsare la segnalazione relativa il consumo), non deve calare così rapidamente.
    Nel caso avessi pastiglie e dischi finiti, ti ritroverai con un pedale che avrà una corsa un po' più lunga, una minor efficienza e resistenza al calore della frenata e il livello dell'olio più basso rispetto per esempio al livello massimo (condizione in cui si dovrebbero avere pastiglie e dischi nuovi), ma non per questo tale da richiedere continui rabbocchi.
    Indaga sulla perdita che comunque vedrai che dove perde bagna lasciando il segno.

  5. #5
    Iscrizione
    Feb 2005
    Fuoristrada
    Pajero 2.5TDI V24
    Città
    BIELLA
    Messaggi
    2,234

    Predefinito

    Le pastiglie ant. hanno non + di 2000 Km, la corsa del pedale è normale, la pompa dei freni è stata sostituita insieme alle pastiglie, non resta che le tubazioni. Il mio mecca mi diceva che gli è capitato di dover sostituire sui Pajo parte dei tubi che sono in ferro (bella speculazione non me la aspettavo dalla Mitsu) cambiati con altri in rame. La perdita è lieve e forse se c'era un segno è sparito perchè da quando ha iniziato a perdere l'ho lavata sotto 2 volte. Stiamo a vedere. Qualcuno ha cambiato i tubi metallici?

  6. #6
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,450

    Predefinito

    Non é che ti é rimasta aria dentro?
    Magari dopo una scaldata in discesa la sensazione si é accentuata?
    I tubi saranno in ferro, ma penso zincato o galvanizzato antiruggine(tipo i tubi dell' acqua o del gas...).
    Quelli in rame se viaggiano in luoghi che prendono pietrisco sparato,penso siano piu' delicati agli urti;
    Forse rifare uno spurgo completo su tutto(4 ruote,ABS,pompa)puo' risolvere.
    Per l'eventuale perdita dieci pompate a fondo senza servofreno(motore spento) dovrebbero farla emergere(se c'é)
    ciao,bertus

  7. #7
    Iscrizione
    Feb 2005
    Fuoristrada
    Pajero 2.5TDI V24
    Città
    BIELLA
    Messaggi
    2,234

    Predefinito

    Grazie x l'interessamento, no se ci fosse aria il pedale sarebbe elastico invece tutto sembra normale, quando invece ho poi cambiato la pompa faceva 4 o cinque frenate in discesa, normali e la sesta il pedale andava lungo. Il mio sospetto è che cambiando la pompa, le guarnizioni dei freni qualcosa sia andato storto dato che non ho fatto molti Km. da questi cambiamenti. Non so se basta fare uno spurgo perchè se il livello scende e la spia lo segnala puntualmente, qualche perdita ci deve pur essere, ma dove?

  8. #8
    Iscrizione
    Nov 2006
    Fuoristrada
    Pajero 2.5 GLS 3 porte
    Città
    Paderno Dugnano
    Messaggi
    1,120

    Predefinito

    Citazione Originariamente Scritto da tortue Visualizza Messaggio
    Grazie x l'interessamento, no se ci fosse aria il pedale sarebbe elastico invece tutto sembra normale, quando invece ho poi cambiato la pompa faceva 4 o cinque frenate in discesa, normali e la sesta il pedale andava lungo. Il mio sospetto è che cambiando la pompa, le guarnizioni dei freni qualcosa sia andato storto dato che non ho fatto molti Km. da questi cambiamenti. Non so se basta fare uno spurgo perchè se il livello scende e la spia lo segnala puntualmente, qualche perdita ci deve pur essere, ma dove?
    Ciao
    Come suggerito segui tutti i tubi partendo dalla pompa.

    - - - Aggiornato - - -

    Sino alle singole pinze
    Se ci fosse una perdita sicuro che la trovi

  9. #9
    Iscrizione
    Feb 2005
    Fuoristrada
    Pajero 2.5TDI V24
    Città
    BIELLA
    Messaggi
    2,234

    Predefinito

    Me lo aspettavo: il mecca non ho trovato nulla. A mio avviso non basta uno che spinga sul pedale del freno e l'altro guardi sotto: la perdita è minima e non si vede così. A qualcuno, anche con altro tipo di macchina, (i circuiti dei freni sono + o - uguali) è mai capitato questo tipo di problema? Forse il moderatore mi può aiutare mettendo questi post in evidenza? E secondo voi si può mettere il circuito in pressione con aria compressa senza poi sbattere via tutto? Vabbè, per ora andrò avanti portandomi dietro una buona scorta di liquido DOT 4. Grazie per il vostro aiuto.

  10. #10
    whatamanz Guest

    Predefinito

    Ciao tortue, io avevo un problema simile sul Tahoe: una pinza aveva un o-ring andato, la perdita era pressoché impercettibile ma con il tempo il liquido ha rovinato l'intera pinza.

    Mandate in revisione entrambe le posteriori, problema risolto.

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Perdita olio
    Di Osman nel forum Registro Italiano Toyota
    Risposte: 0
    Ultimo Messaggio: 29-05-2016, 16:39
  2. Impianto Frenante P38
    Di ezechiele.lupo nel forum Range Rover
    Risposte: 6
    Ultimo Messaggio: 04-01-2015, 16:04
  3. Impianto FRENANTE Range ROVER P38 2.5TD DSE AUTOMATICA
    Di vittox19 nel forum Range Rover
    Risposte: 4
    Ultimo Messaggio: 07-12-2014, 19:39
  4. perdita olio
    Di danjimny68 nel forum Jimny
    Risposte: 28
    Ultimo Messaggio: 28-08-2014, 13:45
  5. Perdita olio
    Di totoss nel forum Pajero V 20
    Risposte: 7
    Ultimo Messaggio: 28-02-2014, 17:31

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •