Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 5 123 ... UltimaUltima
Risultati da 1 a 10 di 49

Discussione: problema Jeep Cherokee 2.7

  1. #1
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Cittą
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito problema Jeep Cherokee 2.7

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Salve a tutti, sono Francesco e sono nuovo del forum....
    Purtroppo entro a far parte di questo forum, anche perche ho un problema con una Jeep Cherokee 2.7, e non riesco ad uscirne...

    In effetti questa Jeep funziona perfettamente sia di motore che di cambio (automatico), pero dopo 3/4 on/off, si accende la spia dell' avaria motore, e il cambio va in protezione...
    Diagnosi, codice errore nel motore P0700, nel cambio P2602...
    Essendomi gia consultato, avendo gia messo in pratica tutte le prove, anche quelle suggerite da voi in una discussione di qualche tempo fa (discussione che tratta del mio steso problema, ma non di risoluzioni dello stesso), non ne sono venuto ancora fuori...

    Qualcuno puo dirmi se ci sono state novitą sul questo problema???

    Grazie Francesco AUTOMATICPROF

  2. #2
    Iscrizione
    Aug 2011
    Cittą
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Purtroppo (o per fortuna) mi sono dimenticato i codici specifici dei problemi al cambio MA quello di cui soffrono i nostri bidoni diesel sono principalmente due:
    Batteria fiacca (per il qiale esistono due soluzioni: cambiare batteria o aggiornare la cemtralina)
    - sensori di velocitą (questi vanno cambiati e va modoficata la messa a terra per renderli "eterni")

  3. #3
    Iscrizione
    Feb 2009
    Cittą
    WJ 2,7 Overland Sampierdarena (GE)
    Messaggi
    1,365

    Predefinito

    Cosa intendi con "il cambio va in protezione". Come fai a farlo ripartire?

  4. #4
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Cittą
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Ciao,
    intendo che nel momento in cui dopo 3 on/off ,si accende la spia avaria motore, codice errore P0700, e se provo a mettere in D il cambio nell'innesto strappa, in diagnosi codice errore P2602...Entro in diagnosi CANCELLO GLI ERRORI NEL MOTORE E NEL CAMBIO. Riprovo, metto in moto, cambio le marce, tutto regolare, questo per 3 volte... Alla quarta si ripresenta il problema...

  5. #5
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Cittą
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Nessuno che abbia risolto o che sappia di qualcuno che ha risolto???????????????????????????????????????

  6. #6
    Iscrizione
    Aug 2011
    Cittą
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Scusa ma non hai letto cosa ti ho scritto? O scherzi?

  7. #7
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Cittą
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    No scusa tu, io non ti ho risposto, intento a leggere di persone con lo stesso problema... Comunque ho fatto anche queste due cose ma niente da fare...
    Non so piu che fare!!!

  8. #8
    Iscrizione
    Aug 2011
    Cittą
    Piacenza ZJ 5.2 & WK 4.7
    Messaggi
    2,381

    Predefinito

    Allora.. Se la jeep funziona perfettamente e solo a volte va in protezione direi che é un qualche problema elettrico.

    Quindi hai cambiato la batteria e entrambi i sensori?
    Per caso hai delle lucine spente alla base della leva del cambio?
    Elenca le verifiche che hai fatto

  9. #9
    Iscrizione
    Feb 2014
    Fuoristrada
    Salve a tutti, mi chiamo Francesco e sono felice di far parte di questo forum....
    Cittą
    Mercato San Severino (SA)
    Messaggi
    15

    Predefinito

    Ciao,
    anche io pensavo di avere un problema elettrico, infatti ho anche smontato la leva per controllare il cablaggio della leva e quello del cambio, ma sono intatti...
    Ho sostituito la batteria.
    Ripreso qualche cavo che dal cambio arrivava alla centralina motore.

  10. Thumbs down

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da AUTOMATICPROF Visualizza Messaggio
    Nessuno che abbia risolto o che sappia di qualcuno che ha risolto???????????????????????????????????????
    ecco a cosa porta quel maledetto 3onoff......

Pagina 1 di 5 123 ... UltimaUltima

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •