Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: Rumore tipo sfiato o metallico e spia surriscaldamento iniezione

  1. #1

    Predefinito Rumore tipo sfiato o metallico e spia surriscaldamento iniezione

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    La mia NGV 1.9 DDis, anno 2006 e 100mila chilometri, da qualche giorno ha iniziato a fare un rumore di "motore elettrico".
    Ho letto in precedenti post questa definizione che calza perfettamente al caso mio: simile al rumore del servosterzo (elettrico) della mini che si sente sterzando il volante a fondo da fermi.
    Il rumore lo sento in accelerazione e in rilascio, sopra i 1000 giri, anche a veicolo fermo e solo con motore caldo.
    Inoltre, da circa tre mesi si accende la spia surriscaldamento iniezione: a volte a motore freddo all'avvio, poi scompare all'avvio successivo, spesso quando uso la macchina con regime di giri più sostenuto per cinque miuti o più. Al riavvio è sempre spenta. Durante un viaggio di 350 km che ho fatto alcune settimane fa, la spia in autostrada è sempre stata accesa, si spegneva al riavvio del motore e poi si riaccendeva dopo pochi minuti di marcia, inoltre per qualche giorno al rientro è rimasta accesa la spia avaria motore.
    Chiedo un parere agli esperti del forum: il rumore e la spia sono correlati? Ho letto di cuscintetti tendi cinghia dei servizi e di
    tubicini di sfiato del DPF, è la strada che devo seguire? Devo intervenire immediatamente o aspetto che il guasto si manifesti del tutto?
    Grazie per chi si curerà di leggere tutto il post e per le risposte

  2. #2

    Predefinito

    A mio avviso le due cose non dovrebbero essere correlate.
    Sul forum (specie su quello vecchio) c'è ampia "letteratura" sui due problemi e credo tu l'abbia già letta.
    Un paio di esempi:
    http://archivio.fuoristrada.it/messa...86/552281.html
    http://archivio.fuoristrada.it/messa...86/569218.html
    Sui cuscinetti c'è poco da dire... vanno cambiati, senza fretta particolare ma è anche inutile aspettare. Io li farei cambiare subito.
    Sulle spie ci possono essere più cause... le indicazioni che trovi sul forum possono essere anche valide ma è meglio se fai leggere il codice di errore da un professionista con un tester. Se ti si è accesa anche la spia motore una traccia rimane di certo nella centralina.
    Altre diagnosi via web credo siano abbastanza inutili...

  3. #3

    Predefinito

    Grazie Lippa, ad un argomento del forum c'ero già arrivato. Ho fatto fare la diagnosi con un tester generalista al mio meccanico, questi gli errori trovati: P2002 Efficacia filtro antiparticolato e P1480 Filtro antiparticolato. Ora porterà la macchina da un elettrauto che ha il tester Renault e proverà a individuare il problema. Pensi che possa ancora essere collegato al problema dei tubicini?
    Ancora grazie e ciao

  4. #4

    Predefinito

    Potrebbe... e una controllata ai tubicini non fa certo male.
    Comincia a far controllare quelli e poi vedi.

  5. #5

    Predefinito

    Aggiornamento: il meccanico ha controllato i cuscinetti tendi cinghia e sono a posto. Presume una otturazione in una qualche parte dello scarico, probabilmente il filtro antiparticolato e il rumore tipo sfiato è conseguente. E' già capitato a qualcun altro?

  6. #6
    Iscrizione
    Nov 2014
    Fuoristrada
    NGV 1.9ddis 2008
    Città
    Roma
    Messaggi
    9

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao guarda io avevo la solita spia gialla del surriscaldamento iniettori che si accendeva quando viaggiavo e si spegneva ad ogni riavvio motore e tramite la diagnosi il meccanico si è accorto che la prima sonda sullo scarico tra la turbina ed il FAP segnava sempre una temperatura dei gas di scarico a 100 gradi e non si muoveva mai, l'ha sostituita e ho risolto.

    spero di esserti stato di aiuto ciao

Discussioni Simili

  1. rumore di battito metallico continuo l322 v8
    Di john_deere nel forum Range Rover
    Risposte: 1
    Ultimo Messaggio: 26-10-2016, 08:06
  2. Sono rimasto senza olio dopo un rumore metallico....
    Di Molotov87 nel forum Lada Niva
    Risposte: 0
    Ultimo Messaggio: 28-07-2015, 13:24
  3. Surriscaldamento
    Di LuckyExplorer nel forum Pajero V 20
    Risposte: 28
    Ultimo Messaggio: 12-03-2015, 13:25
  4. Risposte: 25
    Ultimo Messaggio: 22-07-2014, 17:11
  5. Risposte: 6
    Ultimo Messaggio: 05-06-2014, 14:15

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •