Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: revisione pompa problemi di avvio la mattina

  1. Angry revisione pompa problemi di avvio la mattina

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buongiorno a tutti e buone vacanze per chi è in ferie.....
    vi scrivo per cercare di risolvere un problema sul mio y61 del 2002 che ormai mi sta portando all'esasperazione :-(
    Faccio una premessa, lo scorso inverno (marzo piu' o meno) ho portato la macchina a revisionare la pompa. A parte la mazzata al mio conto in banca tutto bene.
    Dopo la revisione la macchina era come prima, unica differenza che ho notato, la pompa leggermente posticipata rispetto a prima.
    Inizia l'estate ... un bel giorno vado ad accendere la macchina e a sorpresa dopo qualche secondo che girava regolarmente ... si spegne.
    Senza pensarci vado ad aprire il cofano e controllo il filtro gasolio, vuoto!!. Aziono la pompa manuale e tutto si risolve.
    Da quel giorno ogni mattina stessa storia.
    Ho già portato la macchina dallo stesso pompista (il lavoro è in garanzia) e alla nissan 4 volte. tutte le volte sostituiscono il supporto filtro e il filtro dicendo che il problema è quello.
    Dopo qualche giorno pero' il problema si ripresenta. Ora hanno tamponato mettendo una valvola di non ritorno prima del filtro, ma credo che sia un palliativo, non una soluzione, infatti
    il problema si è attenuato ma è sempre presente.

    Qualcuno ha idea di quale potrebbe essere la causa del problema ?
    è vero che se elimino il filtro gasolio e collego il tubo direttamente alla pompa tutto funziona benissimo. Ma possibile che tutti i supporti
    filtro e tutti filtri che mettono abbiamo lo stesso problema ? mi sembra assurdo.

    L'officina è molto disponibile ma mi sembra di capire che pure loro non sappiano piu' che fare.
    E' possibile che la pompa non in fase generi questo problema ?
    E' possibile che la revisione della pompa non sia andata a buon fine e debba essere ripetuta ?

    grazie in anticipo a tutti

    A

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    ...bhe... facile la soluzione, usi un vuoto fra tubi e tubetti e vedi dove trafila la pressione...

    ciao!

  3. #3
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    624

    Predefinito

    Ottimo il suggerimento della prova del vuoto
    Sicuramente c'è una perdita di pressione da qualche parte, dopo il filtro a questo punto

  4. #4
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito



    Tanto x rispondere. Magari si tratta delle rondelle in rame un po' logore che sigillano male i raccordi del filtro.. e sul manometro della pompa "vuoto" lo vedi subito!

  5. #5
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    933

    Predefinito

    Citazione Originariamente Scritto da temisto Visualizza Messaggio


    Tanto x rispondere. Magari si tratta delle rondelle in rame un po' logore che sigillano male i raccordi del filtro.. e sul manometro della pompa "vuoto" lo vedi subito!
    Strano... Mi sembra di aver già letto una risposta simile...

  6. #6
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    ciao Alex.............................. forse il mio è unn sistema? Ma che ce ne frega?

    peccato non ti sian fatto il FREEuly................ Divertimento tosto!!!! Dani aumenta le difficoltà con garbo... e ti assicuro che è molto in gamba ( e ha il verro!! tosto.)

    E tu, con il tuo torpedone? Mancherai anche alla richiamata x la giusta causa LODEVOLE del DANIELE tour??
    Ultima modifica di temisto; 24-08-2016 alle 21:24

  7. #7
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    933

    Predefinito revisione pompa problemi di avvio la mattina

    Importante è il risultato.
    Purtroppo ho già rosicato guardando le foto...
    In compenso posso dirti che ho fatto 9 gg di ferie tra il 15 e il 22 .Erano 4 anni che non facevo così tante ferite !
    Per il futuro che dire... Speriamo bene

  8. #8
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    Daii, da ottimista sognatore vedo sempre il bicchiere mezzo pieno

    Il tempo.. non lo si può più comprare- ma lo si razionalizza con garbo e pazienza, ottimismo e un pizzico di fortuna...


    Se guardando le foto te sei fatto un pensierino, tutto ben!!!

    Pensa che già c'è un mezzo accordo x l'Islanda con il pulmino con Lara e Daniele,manca solo la terza coppia dentro il pulmino, così si dividono le spese importanti. - macchine al seguito modi "satellite" x chi si vuole aggregare.

    E' x il prox anno,... tutto da sperare ^-^ ma intanto...

  9. Predefinito

    buongiorno a tutti,
    scusate la latitanza ma ero in ferie anche io :-)
    grazie a tutti per le risposte, questi giorni ritornero' per l'ennesima volta dal pompista (che ormai mi odia) per l'ennesimo test.
    so che ha fatto diverse prove con il vuoto, infatti anche se non lo dice capisco che ormai anche li non sa che pesci prendere.
    E' possibile che il problema stia nella fasatura della pompa ? ho notato che è posticipata rispetto a prima, sale di giri molto lentamente.

    A

  10. #10
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    ù

    anticipa e vedi se risolvi...!?

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. La mattina accelera da sola!
    Di fabio88r nel forum Frontera
    Risposte: 4
    Ultimo Messaggio: 28-05-2016, 11:12
  2. Risposte: 11
    Ultimo Messaggio: 11-01-2015, 19:11
  3. Kit avvio remoto
    Di roxil nel forum Grand Cherokee
    Risposte: 0
    Ultimo Messaggio: 03-11-2014, 02:07
  4. problema avvio Dicor 2.2
    Di speleotata nel forum Safari
    Risposte: 3
    Ultimo Messaggio: 05-05-2014, 11:26
  5. Revisione pompa iniezione
    Di robby64 nel forum D-Max
    Risposte: 52
    Ultimo Messaggio: 03-03-2014, 22:36

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •