Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 3 di 3

Discussione: sensore ko

  1. #1
    Iscrizione
    Apr 2009
    Fuoristrada
    grand cherokee 2007 diese
    Città
    Sorbolo
    Messaggi
    381

    Predefinito sensore ko

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    raga, oggi nel parcheggiare ho staccato un sensore anteriore ed ora non funge nulla, come posso ripristinare?
    g.c 2007

  2. #2
    Iscrizione
    May 2014
    Città
    nordest italiano WH 3.0 crd 08
    Messaggi
    12

    Predefinito

    ho lo stesso problema dopo sostituzione paraurti posteriore, ho letto qualche post precedente ma non ho ancora capito se è un problema di collegamento o di reset centralina, intanto se vuoi dai un occhiata a queste discussioni:
    http://www.fuoristrada.it/showthread...ori+parcheggio
    http://www.fuoristrada.it/showthread...ori+parcheggio
    http://www.fuoristrada.it/showthread...ori+parcheggio
    proverò a verificare i collegamenti e a controllare gli errori centralina

  3. #3
    Iscrizione
    Feb 2014
    Città
    Milano WH 3.0 CRD limited 2008
    Messaggi
    303

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Citazione Originariamente Scritto da paarch Visualizza Messaggio
    ho lo stesso problema dopo sostituzione paraurti posteriore, ho letto qualche post precedente ma non ho ancora capito se è un problema di collegamento o di reset centralina, intanto se vuoi dai un occhiata a queste discussioni:
    http://www.fuoristrada.it/showthread...ori+parcheggio
    http://www.fuoristrada.it/showthread...ori+parcheggio
    http://www.fuoristrada.it/showthread...ori+parcheggio
    proverò a verificare i collegamenti e a controllare gli errori centralina
    Ho avuto medesimo problema dopo sostituzione paraurti anteriore a seguito urto. Dopo aver rimontato il paraurti i sensori non funzionavano e Il carrozziere, non avendo strumenti di diagnosi, non era in grado di verificare la causa. Effettuato controllo in Jeep che ha evidenziato 2 sensori guasti, il n. 2 e 3. Dopo aver montato i 2 sensori nuovi (sono abbastanza costosi credo nell'ordine di 150, 160 euro l'uno, non so esattamente quanto perchè ha pagato tutto l'assicurazione) ha ripreso tutto a funzionare regolarmente senza necessità di alcun reset

Discussioni Simili

  1. [CERCO] GE 300 sensore ABS
    Di prosecco nel forum Accessori e Ricambi
    Risposte: 0
    Ultimo Messaggio: 18-03-2016, 20:22
  2. problemi sensore 5,9
    Di Marcozj nel forum Grand Cherokee
    Risposte: 2
    Ultimo Messaggio: 01-01-2016, 21:04
  3. Sensore luci WK2
    Di cmauri nel forum Grand Cherokee
    Risposte: 13
    Ultimo Messaggio: 05-03-2015, 21:06
  4. Sensore battito " o sensore antidetonazione"
    Di Stericc nel forum Subaru
    Risposte: 1
    Ultimo Messaggio: 13-11-2014, 20:25
  5. Sensore velocita'
    Di bike76 nel forum Opel
    Risposte: 7
    Ultimo Messaggio: 31-08-2014, 22:50

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •