Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: vibrazione cupa

  1. Predefinito vibrazione cupa

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    pare che inaugurerò il nuovo forum del KJ
    è un bel po che non scrivo in questo forum (beh in quello vecchio tecnicamente), ma il mio ritorno è dovuto fondamentalmente ad un problema comparso più o meno in modo autonomo sul mio KJ 2.8 CRD del 2005/6.
    una vibrazione sorda, piuttosto forte tra i 2500-3000 giri, che avviene solo in 4^ 5^ e 6^. velocità comprese tra gli 80 e i 120-130 (oltre non sono mai andato e non mi fido ad andare onestamente).

    la vibrazione sembra essere percepità sul volante a velocità più basse e nella schiena a velocità più alte.
    sembra apparire principalmente quando gli organi meccanici lavorano/sono sotto sforzo, quindi in trazione o in freno motore.

    genera anche un rumore sordo, ma non apparentemente meccanico o metallico, più che altro sembra proprio l'effetto della vibrazione.

    il rumore è apparso più o meno da solo, ricordo di aver fatto un viaggio andata/ritorno per milano (circa 120Km *2) non prima di una settimana fa e non aver udito niente di simile, e qualche giorno dopo il difetto è apparso da solo, e viaggiando in autostrada è piuttosto persistente.

    ho avuto problemi al cambio sulla mia 206 e non i difetti non sono comparabili (anche se si tratta di due macchine completamente diverse). Volevo orientarmi più sul pronosticare qualche problema all'albero di trasmissione o qualche giunto, mio padre sostiene anche che potrebbe trattarsi dell'equilibratura delle gomme che sono da rivedere, ma il fatto che il difetti si presenti principalmente con la meccanica "in movimento" mi farebbe scartare questa ipotesi..

    qualcuno di voi ha avuto problemi simili? possibili soluzioni? vi prego non pronosticatemi migliaia di euro di riparazione che sto ancora pagando la sostituzione della suddetta 206 D:
    Ultima modifica di cikho_kj; 02-01-2014 alle 17:26

  2. #2
    Iscrizione
    Jan 2006
    Fuoristrada
    GC WH 4.7 V8
    Città
    Roma
    Messaggi
    1,463

    Predefinito

    Verifica se la cuffia del giunto albero lato trazione anteriore è rotta....in tal caso hai perso il grasso e quindi le sfere del cuscinetto si surriscaldano e fanno rumore/vibrazioni a causa della deformazione.
    Il giunto in questione si trova sotto il pianale lato guidatore.

    Altro nun so.

    Ciao

  3. Predefinito

    Citazione Originariamente Scritto da doctor_cpu Visualizza Messaggio
    Verifica se la cuffia del giunto albero lato trazione anteriore è rotta....in tal caso hai perso il grasso e quindi le sfere del cuscinetto si surriscaldano e fanno rumore/vibrazioni a causa della deformazione.
    Il giunto in questione si trova sotto il pianale lato guidatore.

    Altro nun so.

    Ciao
    Grazie domani verifico!
    spero non si siano deformate definitivamente..
    Ma almeno so che è un cuscinetto e non tutto il sistema di trasmissione..


    Un idea del possibile costo di riparazione?

  4. #4
    Iscrizione
    Jan 2006
    Fuoristrada
    GC WH 4.7 V8
    Città
    Roma
    Messaggi
    1,463

    Predefinito

    Citazione Originariamente Scritto da cikho_kj Visualizza Messaggio
    Grazie domani verifico!
    spero non si siano deformate definitivamente..
    Ma almeno so che è un cuscinetto e non tutto il sistema di trasmissione..


    Un idea del possibile costo di riparazione?
    cambiato il mese scorso....150 euro (ricambio commerciale) montato.

    ciao

  5. Predefinito

    Citazione Originariamente Scritto da doctor_cpu Visualizza Messaggio
    cambiato il mese scorso....150 euro (ricambio commerciale) montato.

    ciao
    boh ho controllato, la cuffia in gomma sotto lo chassis vicino all'anteriore sinistra sembrerebbe intera, quindi temo non sia questo il problema..


    comunque mi sa che è qualcosa che ha a che fare col ponte posteriore.. anche se non capisco perchè vibri il volante inizialmente.. il rumore sembrerebbe proprio venire da dietro.. non so


    ho anche notato che questa specie di vibrazione si avverte anche in decellerazione con freno motore..
    e in più adesso sento una sorta di cigolio quando in freno motore..

    mi sa che il problema si è fatto più serio di quanto già non fosse..
    dovrò farla vedere

  6. #6

    Predefinito

    Citazione Originariamente Scritto da cikho_kj Visualizza Messaggio
    boh ho controllato, la cuffia in gomma sotto lo chassis vicino all'anteriore sinistra sembrerebbe intera, quindi temo non sia questo il problema..


    comunque mi sa che è qualcosa che ha a che fare col ponte posteriore.. anche se non capisco perchè vibri il volante inizialmente.. il rumore sembrerebbe proprio venire da dietro.. non so


    ho anche notato che questa specie di vibrazione si avverte anche in decellerazione con freno motore..
    e in più adesso sento una sorta di cigolio quando in freno motore..

    mi sa che il problema si è fatto più serio di quanto già non fosse..
    dovrò farla vedere
    Ciao a tutti sono nuovo nel forum, pure io posseggo un cherokee 2.8 cambio automatico, ed ho lo stesso problema si kikho_kj, vorrei sapere se alla fine sei riuscito a trovare il problema

  7. #7
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,304

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Ciao Efy, benvenuto.
    Per favore dai una occhiata ai messaggi in rilievo nell'area di Benvenuto: http://www.fuoristrada.it/forumdisplay.php/15-Benvenuto
    Grazie per la collaborazione.

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •