Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 5 di 5

Discussione: Problema accensione in P cambio automatico

  1. #1
    Iscrizione
    Jun 2016
    Fuoristrada
    Pajero 3.2 did
    Città
    Riva del Garda
    Messaggi
    60

    Predefinito Problema accensione in P cambio automatico

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Buona sera, volevo chiedervi se potete aiutarmi, ho un piccolo problema.
    Ho acquistato un pajero v60 3.2 did con cambio automatico 88.000 km del 2007
    Ora dopo aver deciso di fare un bel tagliando generale e cambiare il famoso pattino e tendicatena per stare tranquilli, mi sono accorto di un problema. Nella metà dei casi che inserisco la P quando parcheggio e schiaccio il freni, sento un ronzio metallico che non so da dove proviene. Quando riaccendo l'auto la volta successiva in P non da segnali di vita, mentre se metto la leva in N con il freno schiacciato parte sempre come un orologio. Da cosa può dipendere? Mi sono accorto che quando inserisco la P prima di spegnere a volte non si accende la spia sul quadro, come non facesse bene contatto e temo che sia proprio in quelle volte che non parte. Non lo fa sempre, ma spesso.
    Mi affido alla vostra esperienza e intanto vi ringrazio!

  2. #2
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,650

    Predefinito

    Mì sa che hai sbagliato furum "1990
    questo furom e+ da combattimento
    a meno che si mettano daccordo i "giostrari"

  3. #3
    Iscrizione
    Sep 2015
    Fuoristrada
    GC Overland 3.0 ecoD '14
    Città
    Roma
    Messaggi
    630

    Predefinito

    Ciao
    Penso che il problema sia di facile individuazione.
    Probabilmente tutto dipende da uno switch che legge la posizione della leva del cambio.
    Oppure deve far registrare i cavi del leveraggio che non permettono al selettore sul cambio di raggiungere la posizione corretta di fine corsa.
    A me è capitata questa seconda ipotesi.
    Addirittura si accendeva anche la P ma non il motorino di avviamento non girava, dovevl premere la leva del cambio fino in fondo verso la P con più energia e la pacchina partiva al volo.

  4. #4
    Iscrizione
    Jun 2016
    Fuoristrada
    Pajero 3.2 did
    Città
    Riva del Garda
    Messaggi
    60

    Predefinito

    Allora proverò a darci un occhiata. Grazie 1000!!!

  5. #5
    Iscrizione
    Jun 2016
    Fuoristrada
    Pajero 3.2 did
    Città
    Riva del Garda
    Messaggi
    60

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Alla fine mi hanno sostituito il selettore, dicendomi che non faceva bene contatto, ma alla fine in fondo non era neanche quello il vero problema, mi sono accorto che quando arrivo, con cambio in D,prima di mettere il cambio in P metto in R faccio mezzo centimetro e poi metto P la macchina parte sempre senza problemi. Cosa può essere allora? Male che vada ora che lo so la tengo così, ma sono curioso di capire cosa può essere è voi che dite?

Discussioni Simili

  1. WJ: Problema cambio automatico Grand Cheroke 2.7 CRD
    Di giacomo 05 nel forum Grand Cherokee
    Risposte: 10
    Ultimo Messaggio: 28-05-2017, 20:52
  2. L322 accensione problema
    Di urbock nel forum Range Rover
    Risposte: 6
    Ultimo Messaggio: 03-01-2016, 19:18
  3. Problema prima accensione
    Di patrolgr88 nel forum Patrol
    Risposte: 5
    Ultimo Messaggio: 14-12-2015, 22:44
  4. problema cambio automatico grand cherokee 2.7 crd
    Di giacomo 05 nel forum Benvenuto
    Risposte: 3
    Ultimo Messaggio: 20-02-2014, 16:29
  5. problema cambio automatico RRS 2700
    Di coler00 nel forum Range Rover
    Risposte: 16
    Ultimo Messaggio: 31-01-2014, 19:58

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •