Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 21

Discussione: Temperature acqua alta - poosibile guarnizione testata - liquidi sigillanti?

  1. #1
    Iscrizione
    Feb 2016
    Fuoristrada
    Mitsubishi L200 mod 2006
    Città
    Foligno (PG)
    Messaggi
    13

    Predefinito Temperature acqua alta - poosibile guarnizione testata - liquidi sigillanti?

    MITSU L200 del 2006 ultimo prima di quello nuovo.

    Salve a tutti.

    Ho già letto di una discussione su questo punto ma essendo molto datata (2012) la ripropongo qui chiedendo a voi tutti la cortesia di un consiglio.

    La macchina ha un consumo di acqua di circa 1,5/2 lt ogni 2/3 settimane usando la macchina ogni giorno (uso città e gravoso.) Cambiato termostato e sostituito tappo radiatore (ma mai effettuata la pulizia del circuito di raffreddamento.) La macchina va benone, nessun problema per il resto in termini di prestazioni.

    Abbiamo escluso un po' di cause del consumo dell'acqua e temo che la guarnizione sia l'ultima opzione.

    Ora vi chiedo se fosse il vostro, utilizzereste un prodotto sigillante in luogo dell'intervento classico?
    Potrebbe risolvere?

    Temo dall'esperienza che leggo in queste pagine (io sono un neofita) di conoscere già la risposta ma magari qualcuno ci è passato prima di me e mi sa dire se è una strada da percorrere.. )


  2. #2
    Iscrizione
    Feb 2016
    Fuoristrada
    Pajo V60 2.5
    Città
    Prov.Udine
    Messaggi
    65

    Predefinito

    se hai il 4d56, dovrebbe montare una guarnizione metallica, un po difficile da bruciare, è facile che sia la testa crepata, metti in moto sia a freddo che a caldo senza tappo, col liquido refrigerante a vista, se escono bolle ci ho preso, altrimenti, se il liquido rimane fermo come in un bicchiere perde acqua da qualche parte, devi mettere in pressione il circuito e cercare la perdita

  3. #3
    Iscrizione
    Oct 2010
    Fuoristrada
    Galloper corto 2500 tdi
    Città
    Bosa sardegna
    Messaggi
    170

    Predefinito

    Ho avuto un problema simile da poco nel mio galloper dovevo aggiungere acqua ogni tanto pensavo fosse la testata invece era la pompa dell'acqua non si vedeva la perdita

  4. #4
    Iscrizione
    Feb 2016
    Fuoristrada
    Mitsubishi L200 mod 2006
    Città
    Foligno (PG)
    Messaggi
    13

    Predefinito

    Grazie della tua risposta! Un mio amico che ha un mitico Nissan King cab tenuto come il salotto buono di sua madre, mi ha detto la stessa cosa. Vedro' di indagare questo aspetto della pompa.

    - - - Aggiornato - - -

    Ciao e grazie della risposta. Faccio quello che mi consigli e posto qui il risultato. Il mio e' l'ultimo Mitsu L200 2006 prima del modello nuovo e comunque se fosse la testa non consiglieresti quei liquidi sigillanti..?
    Ultima modifica di Polpone; 26-06-2016 alle 17:08

  5. #5
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    783

    Predefinito

    Ti rispondo io ... NO !
    Non usate quelle cose! I problemi vanno risolti non tamponati .

  6. #6
    Iscrizione
    Feb 2016
    Fuoristrada
    Pajo V60 2.5
    Città
    Prov.Udine
    Messaggi
    65

    Predefinito

    esatto, i turafalle vanno bene per qualche piccola trasudazione del radiatore non certo per una crepa della testa,

    io mi riferisco al 4d56 che sarebbe il 2.5 TD 99-115cv perchè so che quel modello di l200 montava quel motore, ma non so se c'era la possibilità di averlo con un motore diverso o benzina come per il pajero, quindi non so che motore ha il tuo

  7. #7
    Iscrizione
    Feb 2016
    Fuoristrada
    Mitsubishi L200 mod 2006
    Città
    Foligno (PG)
    Messaggi
    13

    Predefinito

    Ringrazio per le risposte. Come subdoravo...indaghero' la cosa e se fosse la testa andro' sul tradizionale.

  8. #8
    Iscrizione
    Jul 2007
    Fuoristrada
    Mitsubishi Pajero Sport
    Città
    Genova
    Messaggi
    204

    Predefinito

    Ciao,hai controllato se l'olio è emulsionato? Si vede svitando il tappo di carico(dovrebbe presentare una specie di "schiumetta") In quel caso hai sicuramente dei problemi alla guarnizione testa o alla testa stessa,inoltre il livello dell'olio dovrebbe aumentare dato che si mescola con l'acqua,inoltre il motore farebbe fumo(vapore).Se la macchina non ha questi problemi,quasi sicuramente avrai un perdita nel circuito che magari non vedi.Scusa ma,quando hai cambiato il termostato hai controllato la pompa dell'acqua?

  9. #9
    Iscrizione
    Nov 2000
    Fuoristrada
    vedi firma sotto! :)
    Città
    Sąmątørzä (TS)
    Messaggi
    5,340

    Predefinito

    il sigillante esce dal fluido caldo e fa una schiumetta che si indurisce tipo bianco d'uovo a contatto con l'aria, ed è un tocca sana per il classico danno da sassata sugli elementi del radiatore senza doverlo sostituire, ma se c'è un varco tra camera di combustione e circuito di raffreddamento, temo serva a ben poco, se non a creare qualche grumo dove non dovrebbe.

    L'unico sistema cialtrone e garantito per tirare avanti, se lo smarrimento di liquido non è eclatante e l'auto è a fine carriera... è non fare assolutamente nulla ed aggiungerne un litro di liquido ogni tanto.
    Acqua distillata in estate ed antigelo pronto a buon mercato in inverno...


    Altresì vero che se l'acqua trafila in qualche posto nascosto su qualche superficie calda, tipo tra pompa e monoblocco,potrebbe anche essere che non la vedi gocciolare, perchè evapora nel frattempo, ma potresti sentire il classico odore dolciastro di glicole "bruciato" se fai andare da fermo il motore a caldo ed annusi nel cofano!

    Sempre che la speranza è l'ultima a morire, se non l'hai già fatto, controlla ossessivamente i manicotti (che potrebbero essere cristallizzati) a caldo ed a freddo strattonandoli pure... A mio papà uno su un' auto si era allentato in una maniera tale che faceva una retro a caldo e si perdeva tipo un bicchiere di fluido in strada, poi si fermava, guardava, si era asciugato tutto e non splillava più una goccia!
    Roba da diventarci matti!

    Verissimo quel che dice alex, specialmente se il tuo veicolo vale ancora più di una pipa di tabacco, vero anche è che una PICCOLA quantità di turafalle potrebbe servire se non come rimedio, come "tracciante" per individuare uno dei suddetti trafilaggi balordi...
    Ultima modifica di Marco; 06-07-2016 alle 17:30
    Felice possessore di Sportage 2.0 cabrio , offro da bere a chi incontro con un' auto come la mia, il che non capita mai

  10. #10
    Iscrizione
    May 2008
    Fuoristrada
    L200 Sportero DID
    Città
    Addis Abeba
    Messaggi
    121

    Predefinito

    Ho avuto lo stesso problema su un L200 del 2002 e dopo aver tentato di tutto ( Termostato, perdite varie , manicotti ecc) il problema non si riusciva a risolvere , ho dovuto smontare la testata e ho scoperto che la guarnizione era molto rovinata , inoltre la testata era imbarcata , quindi ho fatto rettificare la testata e messo una nuova guarnizione . Ora la macchina va benissimo non scalda più` e non perde più liquido refrigerante. Ho circa 170000 KM .

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Guarnizione testata
    Di ASSOP38 nel forum Range Rover
    Risposte: 7
    Ultimo Messaggio: 02-05-2016, 19:22
  2. Basse temperature=accensione difficoltosa
    Di eclissi1974 nel forum Pajero V 60
    Risposte: 12
    Ultimo Messaggio: 27-11-2015, 08:38
  3. Risposte: 2
    Ultimo Messaggio: 02-06-2015, 11:03
  4. Guarnizione testata Niva 1600
    Di pippo88 nel forum Lada Niva
    Risposte: 8
    Ultimo Messaggio: 24-02-2014, 21:11
  5. guarnizione testata
    Di francesco_1 nel forum Frontera
    Risposte: 6
    Ultimo Messaggio: 30-01-2014, 17:07

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •