Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 24

Discussione: schiuma bianca circuito raffreddamento L200 Di-D

  1. Predefinito schiuma bianca circuito raffreddamento L200 Di-D

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti, primo post da un possessore Mitsubishi L200 Di-D 2007.
    Vi scrivo per qualche consiglio perché fino adesso 3 meccanici improvvisati e non fino adesso non sono venuta a capo di nulla.
    La situazione è questa: schiuma bianca assolutamente non grassa ( ci si potrebbero lavare le mani!!) con conseguente rigonfiameto manicotti e trasferimento alla vaschetta espansione.
    Non c'è olio nell'acqua ne acqua nell'olio
    Tutto è iniziato da un malfunzionamento del riscaldamento abitacolo, anche se non bi-zona, le bocchette lato dx funzionavano regolarmente mentre al lato sx usciva aria men che tiepida.
    Svuotato l'impianto e messo un pulitore circuiti: niente
    Ho provato con il bicarbonato ma la situazione è rimasta identica.
    Lampo di genio!!.....ChanteClair 2 lt e lavaggio a flusso invertito con pompa da 1cv, aspirazione e spinta da un secchio sul motore con un filtro per trattenere la "monnezza"
    beh e uscita parecchia roba, da pezzi di ruggine a incrostazioni varie.
    Ho lavato accuratamente non 1 ma 10 volte il circuito con acqua corrente : tubo infilato al radiatore e manicotto testata sfilato per far defluire l'acqua fuori circuito.
    Tolto il termostato per facilitare il flusso anche a motore freddo e non inondarlo di acqua fredda quando sta a 85c.

    Sicuro al 100% che non ci fossero tracce di sgrassatore metto acqua distillata e glicole blu ( almeno questo ho trovato come primo impianto )
    Provo e si verifica quanto scritto sopra: dopo 7/8 km a velocità tranquilla la vaschetta espansione si riempie per l'80% svuotando di conseguenza una parte del circuito, toccando il radiatore sopra e caldo, in basso è freddo.

    La cosa più strana è che con sola acqua pura non ci sono rigonfiamenti, appena aggiungo il fluido radiatore ( Repsol blu concentrato) inizia di nuovo a produrre schiuma in quantità industriali!!

    Tra l'altro ho sostituito anche la pompa dell'acqua credendo che fosse lei la causa, ma niente da fare, va be ora ne ho una nuova per precauzione.

    Credetemi sto diventando matto, non so quante ore ho passato a cercare la soluzione del problema, alla Mitsubishi non la posso portare, le mie finanze al momento sono destinate per altre cose.

    e....scusate il pappone

  2. #2
    Iscrizione
    Mar 2016
    Fuoristrada
    nissan king cab d21 td25
    Città
    sondrio
    Messaggi
    43

    Predefinito

    il livello della vasca d'espansione che aumenta non vuol dire che il circuito si svuota, ma che la temperatura del liquido sale, qualsiasi liquido aumenta di volume all'aumentare della temperatura.

    Probabilmente hai ancora in giro tracce di sgrassante etc e fanno reazione con il glicoide , al tuo posto la farei andare ad acqua un pò di tempo (tenendo l'impianto di riscaldamento acceso cosi d'avere il ricircolo) la sostituisci un paio di volte e poi provi a mettere acqua e glicoide.

    se non fosse che con l'acqua non dà quel problema avrei detto testa che trafila.

  3. Predefinito

    Grazie delle informazioni, preciso tuttavia che andando senza termostato la temperatura non vai mai al valore di regime, il trasferimento alla vaschetta si verifica presumo a temperature di 60/70c.

    E' da ieri che sto con acqua pura proprio per verificare se c'è differenza ma non credo che si il massimo per tutto il circuito.
    Sto comunque viaggiando con il riscaldamento a manetta anche perché verifico l'andamento generale: appena sento aria fredda mi fermo e con una pompetta trasferisco il liquido dall vaschetta al radiatore.

    Sono venti giorni che mi ribalzo quei 700cc di liquido da vaschetta a radiatore, segno che comunque non c'è consumo di liquido.

    Spero solo che non sia la guarnizione testata, ho un brutto presentimento.

    Ho fatto appoggiare il naso a mia mogliedavanti all'imbocco del radiatore e di mattina con partenza a freddo non ha sentito nessun odore di eventuali trafilamenti di gas scarico

  4. #4
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,655

    Predefinito

    ......é sempre così che si comincia.. ci si improvvisa e poi si fa peggio-

    è la soluzione del mercato delle auto x chi tenta "il faida te.
    Tagliando corto (non in senso "cambio l'olio)

    Diagnosi: hai mescolato 2 diversi liquidi di raffreddamento (mescolando il sacro col profano), hai aggiunto detergenti tenaci e altro credendo di lavare il tutto!
    Ti basta provare la soda caustica e ti fotti al completo la macchina

    Rimedio: Ti sarà dura ripulire tutte le intercapedini dalla folla di detergenti assediatasi..ci vuole un bravo tecnico x un lavaggio completo-

    .. Otttimo usare la Donna................................Hanno (specialmente se datate) un fiutoooooo eccezziunale!!!!!!!!!!

    - - - Aggiornato - - -



    ....dimenticavo: non serve agire sul riscaldamento.. e parte integrante del sistema di raffreddamento!

    ..non lo sapevi?

  5. #5
    Iscrizione
    Mar 2016
    Fuoristrada
    nissan king cab d21 td25
    Città
    sondrio
    Messaggi
    43

    Predefinito

    La valvola termostatica devi rimontarla, non puoi girare senza, fai lavorare il motore sotto temperatura!

    Non conosco l' L200 , ma il vaso d'espansione serve solo per fare espandere il liquido :
    sale la temperatura? il liquido aumenta di volume e aumenta ovviamente il livello nel vaso
    scende la temperatura? il liquido diminuisce di volume e il livello nel vaso diminuisce
    quindi una volta fatto il livello a freddo sei aposto ,mica devi travasare liquido a mano!

    da quello che scrivi mi viene il forte dubbio che quello non è un vaso d'espansione, ma un vaso di recupero liquidi dal bypass di sovrapressione dell'impianto di raffreddamento
    se dal tubetto sotto il tappo radiatore esce liquido causa sovrapressione, o è il tappo radiatore rovinato oppure hai sovrapressione nell'impianto = testa

    termisto
    si è parte integrante dell'impianto, ora io non conosco l'L200 ma sui catenacci avuti fino ad ora c'era sempre la valvola sull'impianto di riscaldamento , se la tieni chiusa non c'è circolazione di liquido

  6. #6
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,655

    Predefinito

    termisto
    si è parte integrante dell'impianto, ora io non conosco l'L200 ma sui catenacci avuti fino ad ora c'era sempre la valvola sull'impianto di riscaldamento , se la tieni chiusa non c'è circolazione di liquido

    Ne 6 certocerto

  7. #7
    Iscrizione
    Mar 2016
    Fuoristrada
    nissan king cab d21 td25
    Città
    sondrio
    Messaggi
    43

    Predefinito

    hai ragione per carità ,l'acqua fredda và in basso la calda in alto ,alias circolazione parassita (che brutto nome)
    ma la circolazione è bassissima

    ps: scusa per il "termisto" invece che temisto

  8. Predefinito

    Ci sono novità e anche buone, forse il somaroha ancora lustri da vivere...sgrat sgrat.

    200.000 km ed ha trainato 6 giorni su 7 un rimorchio doppio asse pesante da scarico 600kg + merce varia arrivando anche a 4t.....lasciamo stare un traino di 10km con peschereccio e carrello di 7t

    Comunque il mecca ha constatato che testa e guarnizione sono salve, la pompa acqua come già detto è nuova e i sintomi di oggi fanno pensare al radiatore intasato. Già: i sintomi di oggi...perché con il somaro ogni giorno non è uguale all'altro.
    Oggi per esempio ha fatto il bravo: nessun trasbordo alla vaschetta,nessuna bolla d'aria, solo che per mantenere una temperatura motore nella norma dovevo viaggiare a manetta con ilò riscaldamento e ventilatore al max cercando il più possibile di rimanere e non scendere al di sotto dei 2000 giri.....più il motore girava allegrotto senza sforzo più la temperatura si stabilizzava.

    Colpa mia del radiatore, presi in pieno un tronco messo di traverso in mulattiera e per riparare al momento misi non 1 ma 2 flaconi di turafalle Loctite, le 5 falle si sistemarono subito.
    L'intento era che appena possibile avrei sotituito il radiatore....questo successo 18 mesi fa!!, evidente che adesso a furia di mettere sostanze detergenti, la mucillagine che una volta aveva trovato posto sulle pareti interne avrebbe trovato altri lidi andandosi ad infilare in chissà quale posto.

    Ordinato ora il radiatore: da Berlino lo dovrei avere tra venerdi e sabato, vi farò sapere poi gli sviluppi

    saluti Robert

  9. #9
    Iscrizione
    Mar 2016
    Fuoristrada
    nissan king cab d21 td25
    Città
    sondrio
    Messaggi
    43

    Predefinito

    sono basito, è un pesce d'aprile fatto in ritardo?

  10. Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Purtroppo è tutto vero, alla faccia dei jettatori!!!! ahahahah

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. aria nel circuito del gasolio
    Di eastdriver nel forum Classe G
    Risposte: 2
    Ultimo Messaggio: 09-05-2015, 13:34
  2. Liquido di raffreddamento
    Di clausz68 nel forum Jimny
    Risposte: 5
    Ultimo Messaggio: 14-01-2015, 20:00
  3. Sanificazione circuito A/C
    Di albegala nel forum Grand Cherokee
    Risposte: 2
    Ultimo Messaggio: 10-04-2014, 12:49
  4. Liquido raffreddamento
    Di ladapeppo nel forum Terrano
    Risposte: 1
    Ultimo Messaggio: 31-03-2014, 15:45
  5. Tappo circuito raffreddamento
    Di Andrea Toyota nel forum Serie 7: LJ - BJ - KZJ 70/73 - HZJ
    Risposte: 2
    Ultimo Messaggio: 20-01-2014, 22:47

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •