Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 13

Discussione: Motore col singhiozzo

  1. Predefinito Motore col singhiozzo

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Salve, sono nuovo del forum e comincio purtroppo con lo scrivere di un problema al motore del mio Patrol. Vi spiego quello che succede con la speranza di capire da cosa dipenda il problema.
    Il modello è un patrol gr y61 3.0 del 2001 con motore sostituito in garanzia dalla Nissan.
    Il primo problema riscontrato è il seguente:
    in quinta marcia in autostrada se mi resto intorno ai 100 e i 110 km/h e solo in questo range di velocità, ad un certo punto il patrol si mura, come se qualcosa si tappasse, e anche se pigio il piede in fondo il motore perde giri, fino a che non alzo il piede e ripigio, allora, tutto torna come prima. Il problema passa, ma solo per poco tempo, fino a quando non mi riassesto a quella velocità e dopo poco il problema si ripresenta. Per adesso mi aveva fatto sto scherzo solo a quella velocità e solo in tratta autostradale. Problema fastidioso, ma risolto andando o sopra i 110 o sotto i 100.
    Ieri, dopo una lunga giornata tra fango e rocce, spia del motore accesa e motore murato, come se il turbo non spingesse più, se non fosse che il manometro che ho, a gas in fondo, spara a 1/1,2 bar. Qualcosa non torna. La macchina non cammina a più di 90 con tutto il gas in fondo, fino a quando leggermente innervosito ci pianto un quarta seconda, e qualcosa cambia, come se avessi tolto un tappo, un nuvolone nero allucinante e riecco che tutto torna come prima come nulla fosse successo. dieci minuti nel traffico cittadino e boom, di nuovo murato, l'auto non prende giri. Esco su una mulattiera, tiro nuovamente le marce e come se partisse un tappo si riapre, nuvolone nero e l'auto riprende tutti i giri e il turbo tira che è una bellezza. Esco dalla mulattiera per rientrare in strada asfaltata, un po' di traffico e nuovamente il problema si ripresenta e ad ora non è più andato via, con il risultato che ho un patrol 3000 che fa 90 all'ora. Che ha sta macchina? a qualcuno di voi è capitata una cosa del genere? suggerimenti, idee? AIUTO!!!

  2. #2
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Via subito i filtri: aria e gasolio.
    metti nuovi.
    Poi si comincia a cercare.

  3. #3
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    Citazione Originariamente Scritto da matteodestefano80 Visualizza Messaggio
    Salve, sono nuovo del forum e comincio purtroppo con lo scrivere di un problema al motore del mio Patrol. Vi spiego quello che succede con la speranza di capire da cosa dipenda il problema.
    Il modello è un patrol gr y61 3.0 del 2001 con motore sostituito in garanzia dalla Nissan.
    Il primo problema riscontrato è il seguente:
    in quinta marcia in autostrada se mi resto intorno ai 100 e i 110 km/h e solo in questo range di velocità, ad un certo punto il patrol si mura, come se qualcosa si tappasse, e anche se pigio il piede in fondo il motore perde giri, fino a che non alzo il piede e ripigio, allora, tutto torna come prima. Il problema passa, ma solo per poco tempo, fino a quando non mi riassesto a quella velocità e dopo poco il problema si ripresenta. Per adesso mi aveva fatto sto scherzo solo a quella velocità e solo in tratta autostradale. Problema fastidioso, ma risolto andando o sopra i 110 o sotto i 100.
    Ieri, dopo una lunga giornata tra fango e rocce, spia del motore accesa e motore murato, come se il turbo non spingesse più, se non fosse che il manometro che ho, a gas in fondo, spara a 1/1,2 bar. Qualcosa non torna. La macchina non cammina a più di 90 con tutto il gas in fondo, fino a quando leggermente innervosito ci pianto un quarta seconda, e qualcosa cambia, come se avessi tolto un tappo, un nuvolone nero allucinante e riecco che tutto torna come prima come nulla fosse successo. dieci minuti nel traffico cittadino e boom, di nuovo murato, l'auto non prende giri. Esco su una mulattiera, tiro nuovamente le marce e come se partisse un tappo si riapre, nuvolone nero e l'auto riprende tutti i giri e il turbo tira che è una bellezza. Esco dalla mulattiera per rientrare in strada asfaltata, un po' di traffico e nuovamente il problema si ripresenta e ad ora non è più andato via, con il risultato che ho un patrol 3000 che fa 90 all'ora. Che ha sta macchina? a qualcuno di voi è capitata una cosa del genere? suggerimenti, idee? AIUTO!!!
    fatti svitare(quel poco ma non troppo)
    dal collettore a marmitte
    crei lo scarico libero e chissà..Almeno ti senti un sound..non da poco

  4. Predefinito

    Citazione Originariamente Scritto da temisto Visualizza Messaggio
    fatti svitare(quel poco ma non troppo)
    dal collettore a marmitte
    crei lo scarico libero e chissà..Almeno ti senti un sound..non da poco
    e che ti dovrei rispondere? Grazie lo stesso.

  5. #5
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    Citazione Originariamente Scritto da matteodestefano80 Visualizza Messaggio
    e che ti dovrei rispondere? Grazie lo stesso.
    ..ma penso: se trovi o no un resposo..
    Ultima modifica di temisto; 05-04-2016 alle 01:25

  6. #6
    Iscrizione
    Feb 2014
    Fuoristrada
    Hummer H2 2004
    Città
    Como
    Messaggi
    933

    Predefinito

    Su 2 piedi sembra un problema di aspirazione ...

  7. #7
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Non ti abbattere,non sembra un problema grave.Se con la tremenda sfumazzonata riesci a liberare(lo faccio anch'io sul Teru ogni tanto) può essere un problema di cattiva miscelazione aria carburant.
    per questo ti ho detto di cambiare i filtri, che se fumi neronero può voler dire che la combustione è infelice.
    Accellerando il motore(3000) aspira con violenza sia aria che gasolio ed il tutto, regolato dall'elettronica si sistema.Poi a bassi regimi od a poco carico l'intasamento ricomincia.
    Cambiali, che con quattro lire te la cavi.Magari non buttare i vecchi che terrai di scorta.Controlla anche il tubo di aspirazione nella cassetta del filtro.Talvolta basta una foglia di patano che lo otturi in parte.Se non va siamo qua ad aiutarti ancora.
    Ultima modifica di bertus; 05-04-2016 alle 12:52

  8. #8
    Iscrizione
    Dec 2009
    Fuoristrada
    patrol tr 2.8 safari
    Città
    Vicenza
    Messaggi
    4,632

    Predefinito

    ...se trovassi quel pezzo di catalizzatore,(dove l'ho messo non lo so) farei la foto!! descrivendolo >a furia di girare dentro la marmitta ha preso la conformazione di un uovo...nero. Beh insomma a raccontare che a una certa pressione prendeva il volo e che tappava lo scarico sulla giuntura della marmitta, e la macchina.. pareva frenata.. il motore ingolfato.. e se non toglievi gas... è da temisto!!

    ..comunque se lo ritrovo.. è da vedere: è levigato in maniera che il "nido d'ape" sia longitudinale rispetto all'uovo e ci si vede attraverso, l'immagine si potrebbe quasi paragonare ad un caleidoscopio. Il mezzo era un Land-discoI°serie..

    ..il poveretto.. a girare da una concessionaria all'altra e meccanici e meccatronici.. ha speso un bel po' e ad essere sinceri quando (in prova) mi ha fatto lo scherzo.. ho scalato 2 marce in un millesimo di secondo e dando tutto gas.

    BAAANG.. è scoppiata la marmitta e ho trovato l'uovo

  9. Predefinito

    Grazie mille per ora, vi terrò aggiornati

  10. #10
    Iscrizione
    Sep 2015
    Fuoristrada
    Patrol gr y61 2.8t
    Città
    catania
    Messaggi
    9

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Prova a cambiare filtro aria e gasolio (se vecchi) , secondo me è il debimetro.

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 181
    Ultimo Messaggio: 24-04-2017, 15:09
  2. Risposte: 2
    Ultimo Messaggio: 23-09-2015, 21:19
  3. Singhiozzo in partenza, cosa si sta rompendo?
    Di Mitsu-L300 nel forum 4x4
    Risposte: 3
    Ultimo Messaggio: 22-02-2015, 14:56

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •