Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 5 di 5

Discussione: La mattina accelera da sola!

  1. #1
    Iscrizione
    Dec 2006
    Fuoristrada
    http://imageshack.us/user/fabio88r
    Città
    Lazio, Viterbo
    Messaggi
    1,564

    Smile La mattina accelera da sola!

    Salve ragazzi, dopo qualche anno son ritornato a scrivere qui sul forum; spero sia sempre come l'ho lasciato e non sia degenerato come purtroppo la pagina fessbook.

    Ho un piccolo problema perchè la mattina accendendo la macchina i giri non rimangono stabili al minimo ma accelera e decelera bruscamente da sola in un arco che va dai 1200 ai 500 giri a minuto.

    E' come se si stesse spegnendo il motore e di colpo si desse una brusca accelerata per non farla spegnere; avviene ciclicamente per circa 20 secondi poi i giri si stabilizzano al minimo senza dar problema.
    Il tutto, ripeto, senza toccare minimamente l'acceleratore.


    Se do gas i giri diventano stabili e anche guidandola in manovra non si avverte nulla ma appena mi fermo per scendere e chiudere il garage accelera e sembra spegnersi da sola...poi non accade più.

    ho trovato un video su Youtube.. è il caso identico al mio:
    https://www.youtube.com/watch?v=NLskdC1-_D4


    il penso che sia il sensore di giri dell'albero a gomiti.. Voi che ne pensate, è successo a qualcun'altro?

  2. #2
    Iscrizione
    Dec 2011
    Fuoristrada
    SSANGYONG RODIUS,TERRACAN
    Città
    Trieste- Plemet/Bretagne
    Messaggi
    1,559

    Predefinito

    Penso anch'io a qualcosa di simile.Prova a tappare completamente lo scarico fino a farla spegnere.
    Se si soffoca e spegne subito potrebbe essere quello.
    Una volta sui vecchi camion c'era un auto regolatore meccanico sulla pompa iniez. che talvolta comportava questo problema, ed in genere lasciavamo stare, ma son passati quasi cinquant'anni...
    Potrebbe essere un problema di filtro dell' aria che sporco al minimo consente uningresso più sofferente,mentre appena il mot richiede più aria riesce a marciare bene.

  3. Predefinito

    controlla i manicotti che collegano l'intercooler, accertati che non abbiano tagli, anche piccoli

  4. #4
    Iscrizione
    Dec 2006
    Fuoristrada
    http://imageshack.us/user/fabio88r
    Città
    Lazio, Viterbo
    Messaggi
    1,564

    Predefinito

    a volte quando la accendo se non do gas si spegne subito, per circa 5 minuti traballa se la uso sento il motore non rispondere bene e salire di giri lentamente ( forse a causa della spia)

    Dopo cinque minuti che traballa, si spegne la spia check engine e riprende a funzionare tutto il quadro strumenti. A questo punto riprende tutta la potenza e la reazione della acceleratore.

    Non ho potuto portarla al meccanico perché mi serve l'auto e soprattutto perché quando smette di traballare non da alcun problema e affronta anche viaggi lunghi più di 400 km

    Non credo che proverò a tappare lo scarico, i manicotti sono tutti buoni

  5. #5
    Iscrizione
    Dec 2006
    Fuoristrada
    http://imageshack.us/user/fabio88r
    Città
    Lazio, Viterbo
    Messaggi
    1,564

    Predefinito

    mi sono dimenticato di scrivervi qualche mese fa.... ho cambiato il sensore di giri e tutto è tornato ok!!

    serve una chiave a T snodabile perché davanti al sensore c'è l'astina dell'olio.. NB non serrare troppo il bulloncino

Discussioni Simili

  1. la range si alza e si abbassa da sola
    Di unicolor nel forum Range Rover
    Risposte: 23
    Ultimo Messaggio: 16-02-2015, 12:27
  2. cambio durissimo, ma per 1 ora sola
    Di savella nel forum Defender
    Risposte: 6
    Ultimo Messaggio: 01-04-2014, 12:58
  3. td5 non accelera
    Di alucard_6 nel forum Defender
    Risposte: 7
    Ultimo Messaggio: 05-03-2014, 20:58

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •