Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 7 di 7

Discussione: Assorbimento parassita discontinuo Korando 2.9 TD

  1. Predefinito Assorbimento parassita discontinuo Korando 2.9 TD

    Dato che l'anatema della Niva mi sa che ha beccato ben bene il Korandone, rieccomi ad affrontare i medesimi problemi della sovietica, ma questa volta riveduti e corretti, cioè più complicati. Mi sta capitando che ad intervalli molto dilatati nel tempo e irregolari (tipo un mese/15gg) il korando non vada più in moto anche dopo poche ore da quando viene spento per batteria a terra. Le prime volte ho attribuito la cosa inizialmente alla batteria andata, poi a qualche luce dimenticata accesa, ma è diventato evidente che il problema è causato da una forte ma sporadica dispersione che manda rapidamente a terra la batteria. Il problema sta appunto nell'individuarne la causa, dato che il problema come dicevo si presenta in maniera molto irregolare. L'ultima volta, domenica, ho potuto constatare che vi era appunto un grosso assorbimento (fatto il ponte con i cavi l'altra auto ha immediatamente alzato i giri motore e il negativo scintillava parecchio se staccato e poi fatto toccare alla batteria) assorbimento che non è variato togliendo i fusibili agguntivi dell'impianto audio e delle luci supplementari (per escludere le componenti elettriche aggiuntive) ma che è apparentemente regredito dopo circa un paio di minuti con il ponte collegato (e prima che la macchina fosse avviata) purtroppo non avevo sottomano un multimetro per dare corpo e precisione a queste osservazioni molto empiriche. Le due cose anomale che ho notato da quando ho preso l'auto a livello elettrico sono il fatto che la spia alternatore resti spesso accesa non appena avvio l'auto (concomitantemente con il contagiri che resta a zero), per poi spegnersi alla prima anche leggera accelerata,con il contagiri che contemporaneamente inizia a funzionare; e un avvertibile ronzio proveniente dalla zona del quadro strumenti che a volte compare nel momento in cui spengo l'auto....

  2. Predefinito

    Ciao Nivanik! Innanzitutto prendi un tester e controlla la batteria se é in buono stato o no, ma soprattutto se l'alternatore la carica correttamente, così per come la descrivi non sempre efficiente, può darsi che vi sia la cinghia traballante o semplicemente il tendicinghia andato.
    Ma senza un multimetro viene molto difficile individuare la causa

  3. Predefinito

    Ciao Magico, la batteria è nuova (varta), e la cinghia è visivamente a posto, comunque di sicuro devo fare una verifica strumentale (sto aspettando la restituzione del tester dato in prestito), ma non sembra un problema di ricarica (la batteria dopo essere andata a terra si ricarica in pochissimo) quanto di assorbimento...ho letto anche che la piastra diodi dell'alternatore se malfunzionante può dare assorbimento... devo provare a scollegare l'alternatore e verificare...

  4. Predefinito

    Se il problema è discontinuo può essere un bel rompicapo, se la batteria si scarica in poco tempo significa o che la fuga di corrente è alta o la batteria non è efficiente perchè la maggior parte dei mezzi moderni hanno una parte di elettronica sempre collegata (la mia ad esempio circa 100mA)

    Una prova semplice per individuare se c'è una corrente di perdita è scollegare il cavo di alimentazione principale al polo positivo della batteria e inserire in serie tra + batteria e + cavo sconnesso i puntali del multimetro precedentemente impostato per misura di corrente (A) in continua (DC) eventualmente provando alternativamente il cavo principale (medio) e quello del motorino d'avviamento (grande)

    Se sul cavo medio (non quello del motorino d'avviamento) individui una corrente superiore a 200 mA ricollega i cavi alla batteria e apri la scatola portafusibili, togli un fusibile alla volta al posto delo stesso metti i due puntali del multimetro, procedi misurando tutti i contatti dei fusibili sfilandoli e ri infilandoli uno alla volta fino ad individuare su quale fusibile (linea) è presente l'assorbimento anomalo, a quel punto una volta individuata la linea verificherai di cosa si tratta piuttosto facilmente, se invece la corrente di perdita passa attraverso il cavo del motorino di sicuro è quello anche se a mio parere è poco probabile.

    E' possibile che l'alternatore sia collegato attraverso un fusibile grosso che potrebbe anche essere in altra scatola
    Il multimetro impostato su 10A potrebbe non mostrare perdite basse, quindi dopo aver inserito i puntali e misurato con portata 10A se non vedi nulla passa ad una portata più bassa (1A)

    tutto questo va fatto a motore spento e senza qualsiasi altro assorbimento

    ciao

    - - - Aggiornato - - -

    Una raccomandazione, quando una batteria è molto scarica ovvero non in grado di mettere in moto un mezzo sarebbe meglio scollegarla e collegare quella di back up senza quella scarica

    Una batteria scarica è quasi un corto circuito, collegandoci una batteria carica questa riverserà tutta la sua corrente in quella scarica con il risultato che tutte e due soffriranno, quella scarica perchè sottoposta di colpo ad una super carica e quella carica perchè sottoposta di colpo ad un super assorbimento

    Inoltre la batteria scarica fungerà da zavorra (un carico inutile) che limiterà la potenza a disposizione di quella carica da trasferire al motorino d'avviamento per la messa in moto

    Se hai notato scintille alte è proprio perchè le due batterie avevano una grande differenza di carica

    Di solito facciamo tutti così perchè non abbiamo altra soluzione ma non andrebbe fatto, ogni tanto ne scoppia qualcuna
    Ultima modifica di rubylove; 10-02-2016 alle 15:36

  5. Predefinito

    Grazie rubylove,della batteria sono abbastanza sicuro,dato che è nuova e non "di battaglia",e dato che il problema si era già presentato con la precedente batteria. Resta da lavorare con il multimetro,sperando,data la discontinuità,di beccare il momento buono. E grazie anche per per le dritte sui collegamenti di emergenza

  6. Predefinito

    Ciao oggi ho messo in moto il mio korando dopo quasi un mese che sta fermo al gelo.. È partito senza esitare e la batteria è datata. Non é che hai qualche dispersione nelle varie luci di cortesia? Soprattutto quelle sulle portiere, se non perfettamente allineate può far accendere le luci all'improvviso. Prova a staccare quel fusibile

  7. Predefinito

    Grazie anche di questo consiglio Magico

Discussioni Simili

  1. Ingrassatori Korando
    Di magicosnafuz nel forum Korando
    Risposte: 8
    Ultimo Messaggio: 18-10-2015, 10:04
  2. korando ringiovanito
    Di magicosnafuz nel forum Korando
    Risposte: 16
    Ultimo Messaggio: 21-06-2015, 23:20
  3. korando 2.9td info
    Di frankdel93 nel forum Korando
    Risposte: 7
    Ultimo Messaggio: 15-05-2015, 19:13
  4. spilla korando
    Di magicosnafuz nel forum Korando
    Risposte: 3
    Ultimo Messaggio: 10-03-2015, 14:28
  5. Korando 1° serie
    Di musimon nel forum Korando
    Risposte: 4
    Ultimo Messaggio: 17-12-2014, 15:19

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •