Iscriviti alla newsletter di Fuoristrada.it:  


Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 20

Discussione: Climatizzatore Grand Cherokee

  1. #1
    Iscrizione
    Sep 2008
    Fuoristrada
    G.C. 2.700 WG del 2004
    Città
    Milano/Ovada/Napoli
    Messaggi
    64

    Cool Climatizzatore Grand Cherokee

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Sono diversi anni che ho un GC 2.7 Limited. Avevo notato che anche se impostavo una temperatura anche se più elevata di quella esterna nel 90% dei casi partiva il condizionatore e si accendeva la spia AC. Dopo un pò l'aria che usciva era fredda ed io non avevo nessun senso di benessere. Finalmente mi sono accorto mettendo il dito sul sensore di temperatura tra le due manopole di regolazione della temperatura che scottava quasi. Mi sono detto "evidentemente c'è qualcosa che riscalda il quadro e per questo il sensore sente il calore e fa partire il condizionatore". Successivamente visto che il climatizzatore invece di dare benessere, e molto spesso lo spegnevo, ho fatto una prova che mi ha convinto che la mia osservazione ERA CORRETTA. Inizialmente il sensore essendo a temperatura ambiente non da alcun problema ed il climatizzatore va regolarmente. Dopo un po che la macchina cammina, si riscalda e dalle ventole esce aria fredda nonostante io lo abbia impostato a 26 gradi e la temperatura esterna sia di 12. Allora metto un DITO FREDDO sul sensore e la spia dell'aria condizionata si spegne ed esce aria calda dalle bocchette. Se tolgo il dito (oppure a contatto con il quadro molto caldo si riscalda) ed il sensore si riscalda, si riaccende la spia dell'aria condizionata ed esce aria gelida dalle bocchette nonostante l'impostazione a 26/27 gradi. E' un malfunzionamento della mia GC oppure succede anche a voi ? Avevo pensato di mettere un piccolo ventilatore in direzione del sensore in modo da uniformare la sua temperature con quella reale dell'ambiente. Oppure c'è qualcosa nel mio quadro elettrico che lo surriscalda !??!

  2. #2
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,333

    Predefinito

    Ciao,
    prova a togliere la lampadina del portacenere, che quando è chiuso è comunque accesa (se le luci sono accese mi sembra) e si viene a trovare esattamente sotto i sensori di temperatura.


    p.s. Nel profilo, nel campo Fuoristrada, scrivi che auto hai, ...non altra roba. Grazie

  3. #3
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    Io ho sostituito pure quella con una a led, che ovviamente non scalda

  4. #4
    Iscrizione
    Nov 2002
    Fuoristrada
    Toyota HZJ71
    Città
    Roma
    Messaggi
    2,195

    Predefinito

    Ciao Mak_v8
    " p.s. Nel profilo, nel campo Fuoristrada, scrivi che auto hai, ...non altra roba. Grazie "
    chi troppo e chi bisogna pregarli, che vuoi fare

    Giacomo

  5. #5
    Iscrizione
    Sep 2008
    Fuoristrada
    G.C. 2.700 WG del 2004
    Città
    Milano/Ovada/Napoli
    Messaggi
    64

    Smile

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    Ciao,
    prova a togliere la lampadina del portacenere, che quando è chiuso è comunque accesa (se le luci sono accese mi sembra) e si viene a trovare esattamente sotto i sensori di temperatura.


    p.s. Nel profilo, nel campo Fuoristrada, scrivi che auto hai, ...non altra roba. Grazie
    Ho corretto il profilo. Ma quando lo avevo creato il Forum doveva funzionare diversamente, non chiedeva l'auto, ma notizie. Ora dovrebbe essere O.K.

  6. #6
    Iscrizione
    Sep 2008
    Fuoristrada
    G.C. 2.700 WG del 2004
    Città
    Milano/Ovada/Napoli
    Messaggi
    64

    Predefinito

    Seguirò il consiglio e per ora toglierò quella lampadina, e se è quello il problema ne cercherò una a led in modo da risolvere il problema in maniera definitiva.
    Un'altra cosa, come mai vengo segnato come "NEW MEMBER" quando in realtà sono iscritto al Forum dal 2008 ?

  7. #7
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    Credo dipenda dal numero di messaggi più che dall'anzianità di iscrizione. Credo, almeno su altri forum che frequento è così.

  8. #8
    Iscrizione
    Sep 2008
    Fuoristrada
    G.C. 2.700 WG del 2004
    Città
    Milano/Ovada/Napoli
    Messaggi
    64

    Predefinito

    Citazione Originariamente Scritto da mak_v8 Visualizza Messaggio
    Ciao,
    prova a togliere la lampadina del portacenere, che quando è chiuso è comunque accesa (se le luci sono accese mi sembra) e si viene a trovare esattamente sotto i sensori di temperatura.
    Solo ora sono riuscito a fare come dicevi, ED E' PROPRIO COSI'. Quella maledetta lampadina scalda moltissimo. Non ho potuto toglierla prima perché non sapevo come fare a smontare il pannello, poi fortunatamente ho trovato come fare. La lampadina della ceneriera si accende con le luci del cruscotto. Appena farò un viaggio lungo potrò controllare se la mia diagnosi era esatta.
    Per xfabio : sai dove posso trovare una lampadina a LED in modo da sostituirla ??

    Grazie.

  9. #9
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,333

    Predefinito

    Bene!
    allora aspettiamo di sapere i risultati della prova!

  10. #10
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    In un emporio cinese dovresti trovarla, è la cosa più rapida

Pagina 1 di 2 12 UltimaUltima

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •