Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 9 di 9

Discussione: Problema elettrico

  1. Predefinito Problema elettrico

    Carissimi, ho ampiamente discusso del mio problema nel bar del forum, ma ho bisogno di scrivere per filo e per segno tutto ciò che mi sta capitando per fare chiarezza innanzitutto a me, sia per sopperire a una certa difficoltà comunicativa dovuta alla sinteticità del gruppo Whatsapp.
    Tenete presente che ho a disposizione lo schema elettrico originale della mia Niva (1.7 spi) con tutti i cavi colorati.

    Il problema quando si è presentato.
    Non si accendono le luci di posizione anteriore sinistra e posteriore destra; non si accendono le luci della targa.
    Il fusibile n. 7 (8 ampere) è bruciato. Sostituito, appena si tenta di accendere le luci, si brucia all'istante.

    Una prima indagine.
    Ho provato a staccare il portalampade posteriore destro e anteriore sinistro. Ho staccato anche i faston che alimentano le luci della targa.
    Il fusibile continua a saltare.

    Seconda indagine.
    Ieri ho smontato il portafusibili. Ho provato a rimuovere dalla posizione del fusibile 7 i due cavi gialli (da schema, uno va alla posizione anteriore sinistra, l'altro alla posizione posteriore destra e alle luci targa). Il fusibile continua a saltare.
    Scopro che al medesimo fusibile è però collegato anche un cavo bianco, che non compare nello schema originale (credo sia una modifica del precedente proprietario). Lo rimuovo e ricollego i gialli. Ora il fusibile non salta più. Le luci di posizione si accendono (tutte) e così le luci targa. Ma non funzionano più: fendinebbia; luci di cortesia; luci di stop. Queste tre cose però funzionavano prima, quando il cavo bianco era connesso e il fusibile rotto. Non è strano? Può un apparecchio funzionare se è in corto circuito?

    Comincio a non capirci più nulla.
    Mi è stato consigliato di seguire passo passo il filo bianco per vedere dove va e dove si possa trovare il corto (ammesso che ci sia). Mi riprometto di farlo appena possibile. Ma prima ancora di mettermi all'opera devo chiarire alcuni aspetti teorici. Ora, quando il filo bianco era connesso e il fusibile bruciato, esso permetteva comunque il funzionamento di alcuni utilizzatori che ora (rimosso il cavo) non funzionano più. Non è assurdo?
    Tra l'altro sto pensando di ripristinare la situazione originaria. Andare in giro senza stop non mi sembra molto carino...

    Aiuto!

  2. #2
    Iscrizione
    Apr 2010
    Fuoristrada
    Baraccon coi rivetti
    Città
    DEI VELENI
    Messaggi
    3,025

    Predefinito

    ..i fendinebbia son stati messi dal precedente propietario? Hai controllato che il rele' sia a posto?

  3. Predefinito

    Ciao. Ho sostituito quel relé qualche mese fa, perché era guasto. Tieni presente però che al relé (a meno che io ricordi male) non viene collegato alcun filo bianco...
    Inoltre i fendinebbia hanno sempre funzionato pur con il fusibile bruciato.

  4. #4
    Iscrizione
    Apr 2010
    Fuoristrada
    Baraccon coi rivetti
    Città
    DEI VELENI
    Messaggi
    3,025

    Predefinito

    ..bisognerebbe batter i fili con un tester per capirci qualcosa di quel pastrocchio allora..

  5. Predefinito

    Beh, ragazzi, che vergogna!
    Ieri sera, mi sono accorto che sotto il tappetino del posto di guida c'era un fusibile da 16 A, il fusibile n.10 che mi deve essere caduto mentre armeggiavo con il portafusibili. A questo fusibile sono legati gli stop, i fendinebbia, le luci di cortesia, la radio e l'accendisigari.
    Quindi, in sostanza, ora funziona tutto. Evidentemente quel cavo bianco sul fusibile 7 creava il corto, ma non ho ancora capito a cosa servisse questo cavo...

  6. #6
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    Hai capito dove va a finire il filo bianco?

  7. Predefinito

    No. Al momento ho lasciato perdere. Però non c'è nulla che non funzioni. Magari alimentava un accessorio che ora non c'è più

  8. #8
    Iscrizione
    Oct 2010
    Fuoristrada
    Lada Niva 1.7 Mono iniett
    Città
    Livorno
    Messaggi
    1,898

    Predefinito

    Secondo te il filo bianco è parte del cablaggio originale, così a vederlo, oppure è stato introdotto, nel senso,lo vedi come corpo anomalo? Se hai la single point, quale è lo schema colorato?

  9. Predefinito

    È stato sicuramente aggiunto. Nell'impianto originale comunque esiste un cavo bianco. Se ti serve lo schema a colori basta chiedere. Ciao!

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •