Iscriviti alla newsletter di Fuoristrada.it:  


Risultati da 1 a 6 di 6

Discussione: Ventola climatizzatore GC WG 2002 CRD

  1. #1
    Iscrizione
    Aug 2012
    Fuoristrada
    GC WG '02 2.7 CRD Laredo
    Città
    Orvieto
    Messaggi
    7

    Predefinito Ventola climatizzatore GC WG 2002 CRD

    Traction 4x4
    www.traction4x4.it

    preparazioni ed accessori
    Ciao a tutti,
    ho un problema con la ventola del climatizzatore. Si mette in moto, gira tutto (la sento come sempre) ma non soffia aria... in nessuna posizione.
    Ho smontato il tutto, e nel selettore ho visto che la linea del vuoto funziona... non soffia aria però in nessuna posizione. Idee?
    Non riesco a capire che devo smontare e da dove eventualmente, per arrivare dove ci sono i deviatori fisici del flusso.
    Grazie in anticipo

  2. #2
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    Ma la ventola modula anche la velocità? Cioè senti che pompa tanta aria ma non la senti uscire?

  3. #3
    Iscrizione
    Aug 2012
    Fuoristrada
    GC WG '02 2.7 CRD Laredo
    Città
    Orvieto
    Messaggi
    7

    Predefinito

    Citazione Originariamente Scritto da xfabio Visualizza Messaggio
    Ma la ventola modula anche la velocità? Cioè senti che pompa tanta aria ma non la senti uscire?
    Si assolutamente. E' tutto perfetto... tutte le velocità. Ma non c'e aria che esce dalle bocchette, anche in modalità ricircolo.

  4. #4
    Iscrizione
    Nov 2014
    Fuoristrada
    WJ 2700 CRD 2005
    Città
    Sassari WJ crd 2005
    Messaggi
    152

    Predefinito

    Hai fatto il test del clima? Che errori da?

  5. #5
    Iscrizione
    Nov 2009
    Fuoristrada
    WJ 4.7 V8 HO m.y. 2002
    Città
    Milano
    Messaggi
    7,333

    Predefinito

    Citazione Originariamente Scritto da germanoa Visualizza Messaggio
    Ciao a tutti,
    ho un problema con la ventola del climatizzatore. Si mette in moto, gira tutto (la sento come sempre) ma non soffia aria... in nessuna posizione.
    Ho smontato il tutto, e nel selettore ho visto che la linea del vuoto funziona... non soffia aria però in nessuna posizione. Idee?
    Non riesco a capire che devo smontare e da dove eventualmente, per arrivare dove ci sono i deviatori fisici del flusso.
    Grazie in anticipo
    Parli di "linea del vuoto", quindi hai un Laredo (a tal proposito ti invito a completare il profilo inserendo il modello di auto che possiedi)?

    Non conosco come sia il gruppo clima del Laredo, ma proverei a verificare se per caso la paletta del ricircolo non si è rotta e, cadendo nel condotto, ha ostruito il passaggio di aria.
    Questa cosa capita a chi ha il clima automatico, se il sistema del ricircolo è uguale al tuo, forse ti è capitata la stessa cosa.

    Per verificare è sufficiente che smonti il motore della ventola, se ti cade in testa la paletta hai trovato il guasto...

    Il motore è "sopra" ai piedi del passeggero, è fissato, se non ricordo male, con tre viti.

    Se poi è vero che hai un Laredo, il test del clima che dice XFabio non mi sembra si possa fare.

  6. #6
    Iscrizione
    Aug 2012
    Fuoristrada
    GC WG '02 2.7 CRD Laredo
    Città
    Orvieto
    Messaggi
    7

    Predefinito

    TRACTION 4X4 - PREPARAZIONI ED ACCESSORI
    Confermo Laredo, e da tuo consiglio aggiornato profilo. MA il WG non è solo il LAREDO a differenza del WJ? Forse ero convinto male..
    OK ricordo di aver provato a smontare la Ventola ma avevo trovato un pò di difficoltà non ricordo 3 viti evidenti. Ma comunque domani o massimo nel week ci do un occhio. Sarà mia cura aggiornare il post.. per il posteri.
    Grazie!

    P.s. Ma per il mio post sul cambio nessuno sa darmi consigli

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •